<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Jó, gyors a Rimac Nevera, de lehet vele driftelni is? (videó)</title>

            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    <style>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</style>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    

    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/polymer2/locales1623060255/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="A Rimac mostanság sokat szerepel a főoldalakon, jó okkal. Nevera nevű elektromos hiperautójuk nem hivatalos világrekordot beállítva tönkrevert egy Ferrari SF90 Stradalét gyorsulási versenyen. Azt a Carwow szervezte, akik most egy részletesebb tesztnek vetették alá a kocsit.">
<meta property="og:title" content="Jó, gyors a Rimac Nevera, de lehet vele driftelni is? (videó)">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Jó, gyors a Rimac Nevera, de lehet vele driftelni is? (videó): Elektromos / Hibrid">
<meta property="og:description" content="A Rimac mostanság sokat szerepel a főoldalakon, jó okkal. Nevera nevű elektromos hiperautójuk nem hivatalos világrekordot beállítva tönkrevert egy Ferrari SF90 Stradalét gyorsulási versenyen. Azt a Carwow szervezte, akik most egy részletesebb tesztnek vetették alá a kocsit.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Jó, gyors a Rimac Nevera, de lehet vele driftelni is? (videó)">
<meta property="twitter:description" content="A Rimac mostanság sokat szerepel a főoldalakon, jó okkal. Nevera nevű elektromos hiperautójuk nem hivatalos világrekordot beállítva tönkrevert egy Ferrari SF90 Stradalét gyorsulási versenyen. Azt a Carwow szervezte, akik most egy részletesebb tesztnek vetették alá a kocsit.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/wBvwQ/s3/rimac-nevera-teszt.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" rel="canonical">
<link href="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/amp/" rel="amphtml">
    <script>
        let bundleRange = `                    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/css/0_4b46270fa5144decb3ea.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/css/2_4b46270fa5144decb3ea.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/css/3_4b46270fa5144decb3ea.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/css/12_4b46270fa5144decb3ea.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/css/21_4b46270fa5144decb3ea.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/css/index_articles_detail_4b46270fa5144decb3ea.css">                                `;

        document.addEventListener('DOMContentLoaded', (event) => {
            $('head').append(bundleRange);
        });
    </script>


    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                                                    "
        data-spotim-id="" data-edtn="hu"
        data-track-url=""         data-rtl="false"

        >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>


<div class="m1-header-main">
            <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="mainMenuToggle" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="box-item-center-wrapper-align">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                                    Videók                            </a>
        </li>
    </ul>
                <div class="m1-navigation-main-part-right">
                    <div class="rewards-container">

                    </div>
                                    </div>

                
                
            </div>
                            <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:100px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x90,728x1,1x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-sizes="970x90,970x250,980x250,970x1,1x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"J\u00f3, gyors a Rimac Nevera, de lehet vele driftelni is? (vide\u00f3)","description":"A Rimac mostans\u00e1g sokat szerepel a f\u0151oldalakon, j\u00f3 okkal. Nevera nev\u0171 elektromos hiperaut\u00f3juk nem hivatalos vil\u00e1grekordot be\u00e1ll\u00edtva t\u00f6nkrevert egy Ferrari SF90 Stradal\u00e9t gyorsul\u00e1si versenyen. Azt a Carwow szervezte, akik most egy r\u00e9szletesebb tesztnek vetett\u00e9k al\u00e1 a kocsit.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/513620\/rimac-nevera-drift-video\/","datePublished":"2021-06-12T12:01:49Z","dateModified":"2021-06-12T12:01:49Z","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":["https:\/\/cdn.motor1.com\/images\/mgl\/wBvwQ\/s1\/rimac-nevera-teszt.webp","https:\/\/cdn.motor1.com\/images\/mgl\/wBvwQ\/s1\/4x3\/rimac-nevera-teszt.webp","https:\/\/cdn.motor1.com\/images\/mgl\/wBvwQ\/s1\/1x1\/rimac-nevera-teszt.webp"],"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/hu.motor1.com\/news\/513620\/rimac-nevera-drift-video\/"},"wordCount":"314"}</script>




        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Vide\u00f3k","item":"https:\/\/hu.motor1.com\/news\/category\/videok\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/news/">Hírek</a><span class="sep"></span><a href="/news/category/videok/">Videók</a>    </div>
        <h1 class="m1-article-title">Jó, gyors a Rimac Nevera, de lehet vele driftelni is? (videó)</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage scrollTieBox">
                        <picture>
                            <source type="image/webp" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.webp">
                            <source type="image/jpeg" media="(min-width: 1921px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.jpg">
                            <source type="image/webp" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s3/rimac-nevera-teszt.webp">
                            <source type="image/jpeg" media="(min-width: 1024px) and (max-width: 1920px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s3/rimac-nevera-teszt.jpg 1x, https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.jpg 2x, https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.jpg 3x">
                            <source type="image/webp" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s4/rimac-nevera-teszt.webp">
                            <source type="image/jpeg" media="(min-width: 414px) and (max-width: 1023px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s4/rimac-nevera-teszt.jpg 1x, https://cdn.motor1.com/images/mgl/wBvwQ/s2/rimac-nevera-teszt.jpg 2x, https://cdn.motor1.com/images/mgl/wBvwQ/s1/rimac-nevera-teszt.jpg 3x">
                            <source type="image/webp" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s6/rimac-nevera-teszt.webp">
                            <source type="image/jpeg" media="(max-width: 413px)" srcset="https://cdn.motor1.com/images/mgl/wBvwQ/s6/rimac-nevera-teszt.jpg, https://cdn.motor1.com/images/mgl/wBvwQ/s4/rimac-nevera-teszt.jpg 2x, https://cdn.motor1.com/images/mgl/wBvwQ/s3/rimac-nevera-teszt.jpg 3x">
                            <img src="https://cdn.motor1.com/images/mgl/wBvwQ/s3/rimac-nevera-teszt.jpg" alt="Rimac Nevera teszt" />
                        </picture>
                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1623506509"></span><span class="date-data">12 Június 2021</span><span class="small"> -</span> 14:01 </div>                                                                            <div class="shareTrendingBox">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1623499813" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1623499813"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&text=J%C3%B3%2C+gyors+a+Rimac+Nevera%2C+de+lehet+vele+driftelni+is%3F+%28vide%C3%B3%29&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&title=J%C3%B3%2C+gyors+a+Rimac+Nevera%2C+de+lehet+vele+driftelni+is%3F+%28vide%C3%B3%29&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&subject=J%C3%B3%2C%20gyors%20a%20Rimac%20Nevera%2C%20de%20lehet%20vele%20driftelni%20is%3F%20%28vide%C3%B3%29"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg">
                        <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A Rimac mostanság sokat szerepel a főoldalakon, jó okkal. Nevera nevű elektromos hiperautójuk nem hivatalos világrekordot beállítva tönkrevert egy Ferrari SF90 Stradalét gyorsulási versenyen. Azt a Carwow szervezte, akik most egy részletesebb tesztnek vetették alá a kocsit.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>A Neverában egy 120 kWh-s akkumulátor van, ami minden villanyautóban lévőnél nagyobb, így 547 km-t tud megtenni egy töltéssel, ami szuperautótól remek. Négy villanymotorja külön küldi a nyomatékot a négy kerékre, mindnek megvan a maga jelzője a műszerfalon, itt magunk is állíthatunk ezen.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<hr />
<p><em>(Legfrissebb autós híreinket <a href="https://hu.motor1.com/" target="_blank" rel="noopener norefferer">itt érheted el</a>, amennyiben pedig a motorsport témakör érdekel, <a href="https://hu.motorsport.com/" target="_blank" rel="noopener">ide navigálj</a>.)</em></p>
<p><em>Amennyiben nem szeretnél lemaradni a friss hírekről, kövesd Facebook-oldalunkat is, amit <a href="https://www.facebook.com/motor1hungary" target="_blank" rel="noopener norefferer">ezen a linken keresztül</a> érhetsz el.</em></p>
<hr />
<p>Az 1914 lóerő és 2360 Nm nyomaték azonban nem egymaga viszi a hátán az autót, hatalmas részletességgel dolgozták ki a vázat és a karosszériát is. „Az igazság botja”, melyet Mate Rimac vezérigazgató a teszter Mat Watsonnak ajándékozott, megmutatja, hogy itt minden nyílásnak van valamilyen funkciója.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe title="YouTube video player" width="832" height="468" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/RE_w1-5eHgI" data-src-param=""></iframe></div> </section>
<p>Az állítható csomag része egy emelhető-ereszthető splitter, egy hasonlóképpen mozgatható diffúzor, amivel a leszorítóerőt lehet növelni és a hátsó szárny, ami a fékezésben segít be. A sok szénszálas elemnek hála - csak az ütközések erejét elnyelő keret van fémből -, a Neveráé a legnagyobb szénszálas váz a világon, mely közel kétszer olyan merev, mint egy le mans-i versenyautó.</p>
<section contenteditable="false" draggable="true" data-widget="video_mstv" data-url-params="?autoplay"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="b8Vkah72" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/b8Vkah72?autoplay&edition=m1%2Fhu&mstv_player_position=embed" data-src-param="?autoplay&edition=m1%2Fhu&mstv_player_position=embed"></iframe></div> </section>
<p>Így sem kimondottan könnyű azonban. 2150 kilójával a Rimac elég súlyos, a Bugatti Chiron 155 kilóval könnyebb nála. Ennek ellenére is bajnoki sebessége van. A gyártó szerint a Nevera 1,9 mp alatt százon van, Watsonnak egy 2,2-es időt sikerül futnia a videóban. Hogy bebizonyítsák, a kocsi nem csak erről van szó, egy driftmódot is kifejlesztettek, amit Watson örömmel mutat be a videóban.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"]}'></div><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"]}'></div></div>
<hr />
<p><em>Mindeközben előkerült egy videó, amelyen egy szerviz alkalmazottja az egyik náluk hagyott autóval kocsikázik, nem lassan. A történet részleteit <a href="https://hu.motor1.com/news/513178/genesis-g70-tesztvezetes-video/">itt</a> lehet elolvasni.</em></p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22512730%22%2C%22title%22%3A%22230%20felett%20repesztett%20egy%20Rimac%20Nevara%20egy%20horv%C3%A1t%20f%C5%91%C3%BAton%2C%20a%20vez%C3%A9rigazgat%C3%B3%20bocs%C3%A1natot%20k%C3%A9rt%22%2C%22alias%22%3A%22rimac-nevera-horvatorszag-gyorshajtas%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FwBNnL%2Fs5%2Frimac-nevera-speeding.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22511698%22%2C%22title%22%3A%22Vide%C3%B3%3A%20A%20Ferrari%20sz%C3%A9tver%C3%A9se%20ut%C3%A1n%20itt%20egy%20komolyabb%20teszt%20a%20Rimac%20Never%C3%A1r%C3%B3l%22%2C%22alias%22%3A%22rimac-nevera-teszt-video%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fq4Jbz%2Fs5%2Frimac-nevera-teszt.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További Rimac-hírek</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/512730/rimac-nevera-horvatorszag-gyorshajtas/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="rimac nevera horvatorszag gyorshajtas" data-srcset="https://cdn.motor1.com/images/mgl/wBNnL/s6/rimac-nevera-speeding.jpg 1x,
https://cdn.motor1.com/images/mgl/wBNnL/s4/rimac-nevera-speeding.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/wBNnL/s6/rimac-nevera-speeding.jpg" /> </span> <span class="title-related-item">230 felett repesztett egy Rimac Nevara egy horvát főúton, a vezérigazgató bocsánatot kért</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/511698/rimac-nevera-teszt-video/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="rimac nevera teszt video" data-srcset="https://cdn.motor1.com/images/mgl/q4Jbz/s6/rimac-nevera-teszt.jpg 1x,
https://cdn.motor1.com/images/mgl/q4Jbz/s4/rimac-nevera-teszt.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/q4Jbz/s6/rimac-nevera-teszt.jpg" /> </span> <span class="title-related-item">Videó: A Ferrari szétverése után itt egy komolyabb teszt a Rimac Neveráról</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                        

                

                
                

                



                                

                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1623499354" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1623499354"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&text=J%C3%B3%2C+gyors+a+Rimac+Nevera%2C+de+lehet+vele+driftelni+is%3F+%28vide%C3%B3%29&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&title=J%C3%B3%2C+gyors+a+Rimac+Nevera%2C+de+lehet+vele+driftelni+is%3F+%28vide%C3%B3%29&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&subject=J%C3%B3%2C%20gyors%20a%20Rimac%20Nevera%2C%20de%20lehet%20vele%20driftelni%20is%3F%20%28vide%C3%B3%29"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                                        <div class="sapb social-banners"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"article_socials"}'></div></div></div>                

                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                        <div class="trending-content">
        <div class="content-header">
            <p class="trending-content_header">Ez megy most</p>
        </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/512956/suv-teherauto-baleset-video/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/x7Mbw/s6/banyaszteherauto-vs-suv.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/x7Mbw/s6/banyaszteherauto-vs-suv.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Videó: Ezt látod, amikor egy óriási teherautó kilapítja az SUV-t, amiben ülsz" data-src="https://cdn.motor1.com/images/mgl/x7Mbw/s6/banyaszteherauto-vs-suv.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/512956/suv-teherauto-baleset-video/">Videó: Ezt látod, amikor egy óriási teherautó kilapítja az SUV-t, amiben ülsz</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/513175/toyota-gr-yaris-morizo-selection-bemutato/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/KPln1/s6/toyota-gr-yaris-morizo-selection.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/KPln1/s6/toyota-gr-yaris-morizo-selection.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="A sofőrrel együtt fog fejlődni a Toyota GR Yaris Morizo Selection" data-src="https://cdn.motor1.com/images/mgl/KPln1/s6/toyota-gr-yaris-morizo-selection.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/513175/toyota-gr-yaris-morizo-selection-bemutato/">A sofőrrel együtt fog fejlődni a Toyota GR Yaris Morizo Selection</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/513169/opel-grandland-frissites-bemutato/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/mZQyB/s6/2022-vauxhall-grandland-facelift.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/mZQyB/s6/2022-vauxhall-grandland-facelift.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Alapos frissítésen ment keresztül az Opel Grandland" data-src="https://cdn.motor1.com/images/mgl/mZQyB/s6/2022-vauxhall-grandland-facelift.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/513169/opel-grandland-frissites-bemutato/">Alapos frissítésen ment keresztül az Opel Grandland</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/512724/dugo-leallosav-elozes-video/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/beokw/s6/dugoban-tolakodok.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/beokw/s6/dugoban-tolakodok.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Videó: Azonnal lecsapott a karma a leállósávban ügyeskedő sofőrökre" data-src="https://cdn.motor1.com/images/mgl/beokw/s6/dugoban-tolakodok.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/512724/dugo-leallosav-elozes-video/">Videó: Azonnal lecsapott a karma a leállósávban ügyeskedő sofőrökre</a>
            </div>
                    
            <div class="trending-content_item">
                <a class="trending-content_thumb thumb zoom"  href="/news/512730/rimac-nevera-horvatorszag-gyorshajtas/">
                                        <picture class="lazy">
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/wBNnL/s6/rimac-nevera-speeding.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/wBNnL/s6/rimac-nevera-speeding.jpg">
                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="230 felett repesztett egy Rimac Nevara egy horvát főúton, a vezérigazgató bocsánatot kért" data-src="https://cdn.motor1.com/images/mgl/wBNnL/s6/rimac-nevera-speeding.jpg" class="desaturate">                    </picture>
                </a>
                <a class="trending-content_link"  href="/news/512730/rimac-nevera-horvatorszag-gyorshajtas/">230 felett repesztett egy Rimac Nevara egy horvát főúton, a vezérigazgató bocsánatot kért</a>
            </div>
            </div>

                
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

            <div id="strossle-container">
        </div>
    
    
    
    
        
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                    
                    </div>
        <div class="sidebar">
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"sidebar"}'></div></div>        <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Erről a cikkről</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/videok/">Videók</a>
                                                                            <a href="/news/category/elektromos-hibrid/">Elektromos / Hibrid</a>
                                                                    </div></td>
                        </tr>
                                                                                                </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

            <div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"popup_gallery_top"}'></div></div></div>        <div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":513620,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","elektromos-hibrid"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    


        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="mainMenuToggle" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                                <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/news/" 
                                 
            >
                                    Hírek                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left mobile">
            <a 
                href="/reviews/" 
                                 
            >
                                    Tesztek                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand top left">
            <a 
                href="/auto-shows/" 
                                 
            >
                                    Autókiállítások                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block grand left">
            <a 
                href="/features/" 
                                 
            >
                                    Lapozó                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/kemfotok/" 
                                 
            >
                                    Kémfotók                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/tanulmanyok/" 
                                 
            >
                                    Tanulmányok                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/news/category/sportautok/" 
                                 
            >
                                    Sportautók                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/makes/" 
                                 
            >
                                    Gyártó                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block left">
            <a 
                href="/body-styles/" 
                                 
            >
                                    Karosszéria                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block photos ico left">
            <a 
                href="/photos/" 
                                 
            >
                                    Képek                                
            </a>
        </li>
                            <li class="m1-navigation-main__animated-block videos ico left">
            <a 
                href="/videos/" 
                                 
            >
                                    Videók                                
            </a>
        </li>
    </ul>
            <div class="m1-menus-box">
                <div class="m1-navigation-main__animated-block m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"  ><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"  ><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"  ><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"  ><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                                                                                </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/advertising/">Hirdetés</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="/info/contact/">Kapcsolat</a></li>
                                                                            <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                    </ul>

                </div>
                <div class="m1-navigation-main__animated-block m1-msn-menus-box">
                    <ul class="m1-msn-menu">                        
                        <li><a href="https://hu.motorsport.com/" target="_blank">Motorsport.com</a></li>
                        <li><a href="https://eu.motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                                                            <li><a href="https://insideevs.com" target="_blank">Insideevs.com</a></li>
                                                                            <li><a href="https://www.autoclassics.com/" target="_blank">Autoclassics.com</a></li>
                                                                            <li><a href="https://www.rideapart.com/" target="_blank">Rideapart.com</a></li>
                                                
                        <li><a href="https://www.myev.com/" target="_blank">Myev.com</a></li>
                    </ul>
                </div>
                <div class="m1-navigation-main__animated-block m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://me.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-190"></span>
                                            <span class="edf edf-228"></span>
                                            <span class="edf edf-17"></span>
                                            <span class="edf edf-179"></span>
                                            <span class="edf edf-122"></span>
                                        </span>
                    <span class="label">
                                        النسخة: الشرق الأوسط                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                                            <li class="current">

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                                                                                <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1623500118" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1623500118"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&text=J%C3%B3%2C+gyors+a+Rimac+Nevera%2C+de+lehet+vele+driftelni+is%3F+%28vide%C3%B3%29&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&title=J%C3%B3%2C+gyors+a+Rimac+Nevera%2C+de+lehet+vele+driftelni+is%3F+%28vide%C3%B3%29&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'513620',type_id:'1'" data-share-url="https://hu.motor1.com/news/513620/rimac-nevera-drift-video/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F513620%2Frimac-nevera-drift-video%2F&subject=J%C3%B3%2C%20gyors%20a%20Rimac%20Nevera%2C%20de%20lehet%20vele%20driftelni%20is%3F%20%28vide%C3%B3%29"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    // m1FooterMessages.push({
    //     message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
    //     name: "cookie_accept"
    // });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/build/jslangs/hu_HU_030036aa6289147ad27de3576afa09c8.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/1_2df9ededbd9df0ec3d81.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/66_2df9ededbd9df0ec3d81.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/0_2df9ededbd9df0ec3d81.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/2_2df9ededbd9df0ec3d81.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/3_2df9ededbd9df0ec3d81.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/4_2df9ededbd9df0ec3d81.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/5_2df9ededbd9df0ec3d81.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_232/design/dist/js/14_2df9ededbd9df0ec3d81.js"></script>


    
<script>
gtmDataLayer = [{
    'domain': 'motor1.com',
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/513620/rimac-nevera-drift-video/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/513620/rimac-nevera-drift-video/',
            'pageLanguage': 'hu',
            'entityCategories': ["Videók","Elektromos \/ Hibrid"],
            'articleType': 'news',
                    'entityTitle': 'Jó, gyors a Rimac Nevera, de lehet vele driftelni is? (videó)',
            'pageTitle': 'Jó, gyors a Rimac Nevera, de lehet vele driftelni is? (videó)',
            'm1DataSign': '43375c2e842c0f0b53a97a8972f3bc0a',
            'articleId': '513620',
                    'sessionId': '0bec8b41982e5b9e57a8dbd93c04ccc2',
    'msntClientId': '90'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
    </script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
