<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Íme a Porsche Taycan két unokatestvére, az Audi e-tron GT és az RS e-tron GT!</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/polymer2/locales1612366028/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Az Audi is beszáll az elektromos mókába, mégpedig némileg alacsonyabb áron, mint a Porsche versenyzője.">
<meta property="og:title" content="Íme a Porsche Taycan két unokatestvére, az Audi e-tron GT és az RS e-tron GT!">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Íme a Porsche Taycan két unokatestvére, az Audi e-tron GT és az RS e-tron GT!:  Audi E-Tron GT, Bemutató">
<meta property="og:description" content="Az Audi is beszáll az elektromos mókába, mégpedig némileg alacsonyabb áron, mint a Porsche versenyzője.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Íme a Porsche Taycan két unokatestvére, az Audi e-tron GT és az RS e-tron GT!">
<meta property="twitter:description" content="Az Audi is beszáll az elektromos mókába, mégpedig némileg alacsonyabb áron, mint a Porsche versenyzője.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/WVRl1/s3/audi-e-tron-gt-quattro.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" rel="canonical">
<link href="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/css/0_c14779936c749d4ba3cc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/css/1_c14779936c749d4ba3cc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/css/3_c14779936c749d4ba3cc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/css/4_c14779936c749d4ba3cc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/css/13_c14779936c749d4ba3cc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/css/21_c14779936c749d4ba3cc.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/css/index_articles_detail_c14779936c749d4ba3cc.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" 
                            src="data:image/png;base64,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"
                            alt="Motor1.com Logo"
                        >
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"\u00cdme a Porsche Taycan k\u00e9t unokatestv\u00e9re, az Audi e-tron GT \u00e9s az RS e-tron GT!","description":"Az Audi is besz\u00e1ll az elektromos m\u00f3k\u00e1ba, m\u00e9gpedig n\u00e9mileg alacsonyabb \u00e1ron, mint a Porsche versenyz\u0151je.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/486921\/audi-e-tron-gt-bemutato\/","datePublished":"2021-02-09T18:15:01Z","dateModified":"2021-02-09T18:18:01Z","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/WVRl1\/s1\/audi-e-tron-gt-quattro.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/hu.motor1.com\/news\/486921\/audi-e-tron-gt-bemutato\/"},"wordCount":"504"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Audi","item":"https:\/\/hu.motor1.com\/audi\/"},{"@type":"ListItem","position":3,"name":"E-Tron GT","item":"https:\/\/hu.motor1.com\/audi\/e-tron-gt\/"},{"@type":"ListItem","position":4,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/audi\/e-tron-gt\/news\/"},{"@type":"ListItem","position":5,"name":"Bemutat\u00f3","item":"https:\/\/hu.motor1.com\/audi\/e-tron-gt\/news\/category\/bemutato\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/audi/">Audi</a><span class="sep"></span><a href="/audi/e-tron-gt/">E-Tron GT</a><span class="sep"></span><a href="/audi/e-tron-gt/news/">Hírek</a><span class="sep"></span><a href="/audi/e-tron-gt/news/category/bemutato/">Bemutató</a>    </div>
        <h1 class="m1-article-title">Íme a Porsche Taycan két unokatestvére, az Audi e-tron GT és az RS e-tron GT!</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/WVRl1/s3/audi-e-tron-gt-quattro.jpg" alt="Audi e-tron GT négy" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s6/audi-e-tron-gt-quattro.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s6/audi-e-tron-gt-quattro.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s4/audi-e-tron-gt-quattro.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s4/audi-e-tron-gt-quattro.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s3/audi-e-tron-gt-quattro.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s3/audi-e-tron-gt-quattro.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s2/audi-e-tron-gt-quattro.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s2/audi-e-tron-gt-quattro.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s3/audi-e-tron-gt-quattro.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s3/audi-e-tron-gt-quattro.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/WVRl1/s1/audi-e-tron-gt-quattro.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1612898101"><a href="/2021/02/09/">09 Február 2021</a><span class="stime"> 11 órája</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1612935908" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1612935908"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&text=%C3%8Dme+a+Porsche+Taycan+k%C3%A9t+unokatestv%C3%A9re%2C+az+Audi+e-tron+GT+%C3%A9s+az+RS+e-tron+GT%21&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&title=%C3%8Dme+a+Porsche+Taycan+k%C3%A9t+unokatestv%C3%A9re%2C+az+Audi+e-tron+GT+%C3%A9s+az+RS+e-tron+GT%21&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&subject=%C3%8Dme%20a%20Porsche%20Taycan%20k%C3%A9t%20unokatestv%C3%A9re%2C%20az%20Audi%20e-tron%20GT%20%C3%A9s%20az%20RS%20e-tron%20GT%21"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg">
                        <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Az Audi is beszáll az elektromos mókába, mégpedig némileg alacsonyabb áron, mint a Porsche versenyzője.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>Az innováció terén nem szabad az Audit kétségbe vonni. A német márka a Quattro rendszerről, öthengeres turbómotorjairól és a LED-fénysorok népszerűvé tételéről ismert, most azonban az elektromos nagy teljesítményű motorok felé vették az irányt.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Nem először teszik ezt, az R8-ból már készültek villanyautók, no és ott az E-tron és az E-tron Sportback is, legújabb próbájuk azonban a legizgalmasabb. A Porsche Taycan unokatestvérének szánt Audi E-Tron GT és RS E-Tron GT.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h3 class="mbn">Galéria: Audi e-tron GT quattro</h3>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="Audi e-tron GT quattro">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5589711/audi-e-tron-gt-negy/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/X4Pn9/s1/audi-e-tron-gt-quattro.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/X4Pn9/s1/audi-e-tron-gt-quattro.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Audi e-tron GT négy" data-src="https://cdn.motor1.com/images/mgl/X4Pn9/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">43</span> <span class="label">Fotó</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5589711,5589712,5589713,5589714,5589715,5589716,5589717,5589718,5589719,5589720,5589721,5589722,5589723,5589724,5589725,5589726,5589727,5589728,5589729,5589730,5589731,5589732,5589733,5589734,5589735,5589736,5589737,5589738,5589739,5589740,5589741,5589742,5589743,5589744,5589745,5589746,5589747,5589748,5589749,5589750,5589751,5589752,5589753' data-galleryid='767620'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589711/audi-e-tron-gt-negy/"
                data-thumb=""
                data-caption="Audi e-tron GT quattro"
                data-src=""
                data-sub-html="Audi e-tron GT négy"                data-entity-id="5589711"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi e-tron GT quattro">
                                                            <meta itemprop="name" content="Audi e-tron GT négy">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/X4Pn9/s1/audi-e-tron-gt-quattro.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589711/audi-e-tron-gt-negy/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/X4Pn9/s1/audi-e-tron-gt-quattro.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/X4Pn9/s1/audi-e-tron-gt-quattro.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/X4Pn9/s6/audi-e-tron-gt-quattro.jpg" data-src="https://cdn.motor1.com/images/mgl/X4Pn9/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589712/audi-e-tron-gt-negy/"
                data-thumb=""
                data-caption="Audi e-tron GT quattro"
                data-src=""
                data-sub-html="Audi e-tron GT négy"                data-entity-id="5589712"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi e-tron GT quattro">
                                                            <meta itemprop="name" content="Audi e-tron GT négy">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/PE68K/s1/audi-e-tron-gt-quattro.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589712/audi-e-tron-gt-negy/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/PE68K/s1/audi-e-tron-gt-quattro.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/PE68K/s1/audi-e-tron-gt-quattro.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/PE68K/s6/audi-e-tron-gt-quattro.jpg" data-src="https://cdn.motor1.com/images/mgl/PE68K/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589713/audi-e-tron-gt-negy/"
                data-thumb=""
                data-caption="Audi e-tron GT quattro"
                data-src=""
                data-sub-html="Audi e-tron GT négy"                data-entity-id="5589713"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi e-tron GT quattro">
                                                            <meta itemprop="name" content="Audi e-tron GT négy">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/901J1/s1/audi-e-tron-gt-quattro.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589713/audi-e-tron-gt-negy/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/901J1/s1/audi-e-tron-gt-quattro.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/901J1/s1/audi-e-tron-gt-quattro.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/901J1/s6/audi-e-tron-gt-quattro.jpg" data-src="https://cdn.motor1.com/images/mgl/901J1/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589714/audi-e-tron-gt-negy/"
                data-thumb=""
                data-caption="Audi e-tron GT quattro"
                data-src=""
                data-sub-html="Audi e-tron GT négy"                data-entity-id="5589714"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi e-tron GT quattro">
                                                            <meta itemprop="name" content="Audi e-tron GT négy">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/B3oPM/s1/audi-e-tron-gt-quattro.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589714/audi-e-tron-gt-negy/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/B3oPM/s1/audi-e-tron-gt-quattro.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/B3oPM/s1/audi-e-tron-gt-quattro.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/B3oPM/s6/audi-e-tron-gt-quattro.jpg" data-src="https://cdn.motor1.com/images/mgl/B3oPM/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589715/audi-e-tron-gt-negy/"
                data-thumb=""
                data-caption="Audi e-tron GT quattro"
                data-src=""
                data-sub-html="Audi e-tron GT négy"                data-entity-id="5589715"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi e-tron GT quattro">
                                                            <meta itemprop="name" content="Audi e-tron GT négy">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/7OkgJ/s1/audi-e-tron-gt-quattro.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589715/audi-e-tron-gt-negy/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/7OkgJ/s1/audi-e-tron-gt-quattro.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/7OkgJ/s1/audi-e-tron-gt-quattro.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/7OkgJ/s6/audi-e-tron-gt-quattro.jpg" data-src="https://cdn.motor1.com/images/mgl/7OkgJ/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589716/audi-e-tron-gt-negy/"
                data-thumb=""
                data-caption="Audi e-tron GT quattro"
                data-src=""
                data-sub-html="Audi e-tron GT négy"                data-entity-id="5589716"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi e-tron GT quattro">
                                                            <meta itemprop="name" content="Audi e-tron GT négy">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/k3JMN/s1/audi-e-tron-gt-quattro.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589716/audi-e-tron-gt-negy/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/k3JMN/s1/audi-e-tron-gt-quattro.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/k3JMN/s1/audi-e-tron-gt-quattro.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/k3JMN/s6/audi-e-tron-gt-quattro.jpg" data-src="https://cdn.motor1.com/images/mgl/k3JMN/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589717/audi-e-tron-gt-negy/"
                data-thumb=""
                data-caption="Audi e-tron GT quattro"
                data-src=""
                data-sub-html="Audi e-tron GT négy"                data-entity-id="5589717"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi e-tron GT quattro">
                                                            <meta itemprop="name" content="Audi e-tron GT négy">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/OXYxX/s1/audi-e-tron-gt-quattro.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589717/audi-e-tron-gt-negy/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/OXYxX/s1/audi-e-tron-gt-quattro.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/OXYxX/s1/audi-e-tron-gt-quattro.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/OXYxX/s6/audi-e-tron-gt-quattro.jpg" data-src="https://cdn.motor1.com/images/mgl/OXYxX/s1/audi-e-tron-gt-quattro.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
    </div>

</div>

<p>Elég sok a hasonlóság a Taycanhoz: Itt is egy 93,4 kW-os akkumulátor van, amit 23 perc alatt lehet 80%-ra tölteni, egy villanymotor a két tengelyen és egy kétsebességes automata váltó. Az alapmodell 469 lóerős és 630 Nm-es, az RS pedig 590 lóerős és 830 Nm-es, de itt is van Overboost, ami 522 és 637 lóerőre növeli a teljesítményt.</p>
<p>A standard E-Tron GT kétféle kiszerelésben érkezik és 3,9 mp alatt van százon – ugyanezt az RS-változat 3,1 alatt teszi meg. A kritikusok most joggal jegyezhetik meg, hogy ez a 4S-en kívül minden Taycannál lassabb: a 4S 3,8, a Turbo 3, a Turbo S 2,6 mp alatt végzi el a százas sprintet.</p><div class="item m1-ap-native m1-ap-native-mobile"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"3","is_mobile":1,"msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"native"}'></div></div><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"native"}'></div></div>
<p>A Tesla-fanok azt jegyezhetik meg, hogy az E-Tron GT 480 km-es hatótávja elég szegényes, bár ez csak az alapverzióra igaz, az RS-ről még nem tudni a számot.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h3 class="mbn">Galéria: Audi RS e-tron GT</h3>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="Audi RS e-tron GT">
                <meta itemprop="thumbnailUrl" content="">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5589632/audi-rs-e-tron-gt/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                    <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/GLwRq/s1/audi-rs-e-tron-gt.webp"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                    <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/GLwRq/s1/audi-rs-e-tron-gt.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                    <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Audi RS e-tron GT" data-src="https://cdn.motor1.com/images/mgl/GLwRq/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">79</span> <span class="label">Fotó</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5589632,5589633,5589634,5589635,5589636,5589637,5589638,5589639,5589640,5589641,5589642,5589643,5589644,5589645,5589646,5589647,5589648,5589649,5589650,5589651,5589652,5589653,5589654,5589655,5589656,5589657,5589658,5589659,5589660,5589661,5589662,5589663,5589664,5589665,5589666,5589667,5589668,5589669,5589670,5589671,5589672,5589673,5589674,5589675,5589676,5589677,5589678,5589679,5589680,5589681,5589682,5589683,5589684,5589685,5589686,5589687,5589688,5589689,5589690,5589691,5589692,5589693,5589694,5589695,5589696,5589697,5589698,5589699,5589700,5589701,5589702,5589703,5589704,5589705,5589706,5589707,5589708,5589709,5589710' data-galleryid='767619'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589632/audi-rs-e-tron-gt/"
                data-thumb=""
                data-caption="Audi RS e-tron GT"
                data-src=""
                data-sub-html="Audi RS e-tron GT"                data-entity-id="5589632"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi RS e-tron GT">
                                                            <meta itemprop="name" content="Audi RS e-tron GT">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/GLwRq/s1/audi-rs-e-tron-gt.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589632/audi-rs-e-tron-gt/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/GLwRq/s1/audi-rs-e-tron-gt.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/GLwRq/s1/audi-rs-e-tron-gt.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/GLwRq/s6/audi-rs-e-tron-gt.jpg" data-src="https://cdn.motor1.com/images/mgl/GLwRq/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589633/audi-rs-e-tron-gt/"
                data-thumb=""
                data-caption="Audi RS e-tron GT"
                data-src=""
                data-sub-html="Audi RS e-tron GT"                data-entity-id="5589633"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi RS e-tron GT">
                                                            <meta itemprop="name" content="Audi RS e-tron GT">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/PE6RK/s1/audi-rs-e-tron-gt.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589633/audi-rs-e-tron-gt/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/PE6RK/s1/audi-rs-e-tron-gt.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/PE6RK/s1/audi-rs-e-tron-gt.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="https://cdn.motor1.com/images/mgl/PE6RK/s6/audi-rs-e-tron-gt.jpg" data-src="https://cdn.motor1.com/images/mgl/PE6RK/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589634/audi-rs-e-tron-gt/"
                data-thumb=""
                data-caption="Audi RS e-tron GT"
                data-src=""
                data-sub-html="Audi RS e-tron GT"                data-entity-id="5589634"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi RS e-tron GT">
                                                            <meta itemprop="name" content="Audi RS e-tron GT">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/4B9bo/s1/audi-rs-e-tron-gt.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589634/audi-rs-e-tron-gt/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/4B9bo/s1/audi-rs-e-tron-gt.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/4B9bo/s1/audi-rs-e-tron-gt.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="https://cdn.motor1.com/images/mgl/4B9bo/s6/audi-rs-e-tron-gt.jpg" data-src="https://cdn.motor1.com/images/mgl/4B9bo/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589635/audi-rs-e-tron-gt/"
                data-thumb=""
                data-caption="Audi RS e-tron GT"
                data-src=""
                data-sub-html="Audi RS e-tron GT"                data-entity-id="5589635"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi RS e-tron GT">
                                                            <meta itemprop="name" content="Audi RS e-tron GT">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/MrQRw/s1/audi-rs-e-tron-gt.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589635/audi-rs-e-tron-gt/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/MrQRw/s1/audi-rs-e-tron-gt.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/MrQRw/s1/audi-rs-e-tron-gt.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="https://cdn.motor1.com/images/mgl/MrQRw/s6/audi-rs-e-tron-gt.jpg" data-src="https://cdn.motor1.com/images/mgl/MrQRw/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589636/audi-rs-e-tron-gt/"
                data-thumb=""
                data-caption="Audi RS e-tron GT"
                data-src=""
                data-sub-html="Audi RS e-tron GT"                data-entity-id="5589636"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi RS e-tron GT">
                                                            <meta itemprop="name" content="Audi RS e-tron GT">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/k3J0N/s1/audi-rs-e-tron-gt.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589636/audi-rs-e-tron-gt/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/k3J0N/s1/audi-rs-e-tron-gt.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/k3J0N/s1/audi-rs-e-tron-gt.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="https://cdn.motor1.com/images/mgl/k3J0N/s6/audi-rs-e-tron-gt.jpg" data-src="https://cdn.motor1.com/images/mgl/k3J0N/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589637/audi-rs-e-tron-gt/"
                data-thumb=""
                data-caption="Audi RS e-tron GT"
                data-src=""
                data-sub-html="Audi RS e-tron GT"                data-entity-id="5589637"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi RS e-tron GT">
                                                            <meta itemprop="name" content="Audi RS e-tron GT">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/X4PR9/s1/audi-rs-e-tron-gt.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589637/audi-rs-e-tron-gt/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/X4PR9/s1/audi-rs-e-tron-gt.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/X4PR9/s1/audi-rs-e-tron-gt.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="https://cdn.motor1.com/images/mgl/X4PR9/s6/audi-rs-e-tron-gt.jpg" data-src="https://cdn.motor1.com/images/mgl/X4PR9/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5589638/audi-rs-e-tron-gt/"
                data-thumb=""
                data-caption="Audi RS e-tron GT"
                data-src=""
                data-sub-html="Audi RS e-tron GT"                data-entity-id="5589638"
                data-download-url=""
                                >
                                                        <meta itemprop="caption" content="Audi RS e-tron GT">
                                                            <meta itemprop="name" content="Audi RS e-tron GT">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/B3obM/s1/audi-rs-e-tron-gt.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5589638/audi-rs-e-tron-gt/" >
                        <picture class="lazy">
                            <source type="image/webp" data-srcset="https://cdn.motor1.com/images/mgl/B3obM/s1/audi-rs-e-tron-gt.webp"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                            <source type="image/jpeg" data-srcset="https://cdn.motor1.com/images/mgl/B3obM/s1/audi-rs-e-tron-gt.jpg"
                                    srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg">
                           <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="https://cdn.motor1.com/images/mgl/B3obM/s6/audi-rs-e-tron-gt.jpg" data-src="https://cdn.motor1.com/images/mgl/B3obM/s1/audi-rs-e-tron-gt.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                
    </div>

</div>

<p>A Taycanhoz hasonlóan az E-Tron GT alatt is légrugós a felfüggesztés, 60%-kal nagyobb kapacitással, mint az eddig megjelent E-Tronoknál. Emellett négykerékkormányzás is elérhető náluk (az RS-nél alapfelszereltség).</p>
<p>Az Audi beltéri dizájnjaiban nem kellett évek óta csalódni, de az utóbbi években a két érintőképernyős középkonzollal és a digitális műszerfallal nagyon nagyot léptek előre. Az E-Tron GT ezt borítja: a 12,3-colos érintőképernyő közelebb van a sofőrhöz, a lejjebbi 8,6-colosat egy kisebbre cseréli a klímát pedig ismét analóg kapcsolókkal kezelhetjük. Képeket sajnos erről még nem kaptunk.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""]}'></div><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""]}'></div></div>
<p>Kívül igyekezett a Porschétól minél távolabb helyezkedni az Audi, mindkét modell erősen hasonlít a konceptre. A középrészt tudnánk belőle leginkább kiemelni, az a legfogósabb, de ez nem feltétlenül rossz dolog, hisz a Taycan is oldalról a legszebb, de az Audi legkeményebb rajongói esetleg csalódhatnak. A 20 és 21-colos (utóbbi az RS-nél) felnik azért elég szépek.</p>
<hr />
<p><em>(Legfrissebb autós híreinket <a href="https://hu.motor1.com/" target="_blank" rel="noopener norefferer">itt érheted el</a>, amennyiben pedig a motorsport témakör érdekel, <a href="https://hu.motorsport.com/" target="_blank" rel="noopener">ide navigálj</a>.)</em></p>
<p><em>Amennyiben nem szeretnél lemaradni a friss hírekről, kövesd Facebook-oldalunkat is, amit <a href="https://www.facebook.com/motor1hungary" target="_blank" rel="noopener norefferer">ezen a linken keresztül</a> érhetsz el.</em></p>
<hr />
<p>Az Audi E-Tron GT kezdőára 99900 dollár (kb. 27 millió forint), míg az RS-é 139900 dollár (kb. 40 millió forint) nettó, ami magas lehet, de az E-Tron értékét a Taycanhoz kell mérni, például a 4S drágább kicsivel, de kisebb akkumulátora van például.</p>
<p>Az Audi szerint az E-Tron GT nyáron érkezik a kereskedésekbe, addigra már a hivatalos hatótávok is meglesznek, amelyről természetesen be fogunk számolni.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""]}'></div><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""]}'></div></div>
<p><em>A BMW közben sokadszorra is megvédte új autói rengeteget támadott kinézetét, Domagoj Dukec főtervező nyilatkozatát a hatalmas hűtőrácsokról <a href="https://hu.motor1.com/news/486163/bmw-dukec-interju/" target="_blank" rel="noopener norefferer">itt lehet elolvasni</a>.</em></p>
<hr />
<section contenteditable="false" draggable="true" data-widget="video_mstv" data-url-params="?autoplay"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="AmpcYMCb" referrerpolicy="unsafe-url" data-src="https://motorsport.tv/embed/AmpcYMCb?autoplay&edition=m1%2Fhu&mstv_player_position=embed" data-src-param="?autoplay&edition=m1%2Fhu&mstv_player_position=embed"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22486594%22%2C%22title%22%3A%22Szomor%C3%BA%20v%C3%A9get%20%C3%A9rt%20Nagy-Britannia%20leggyorsabb%20Audi%20RS3-as%C3%A1nak%20karrierje%22%2C%22alias%22%3A%22audi-rs3-tuz%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fvrk4v%2Fs5%2Feventuri-project-rs3-eg.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22486552%22%2C%22title%22%3A%22Szokatlan%20megold%C3%A1ssal%20k%C3%A9sz%C3%BClt%20egy%20%C3%BAjabb%20sz%C3%ADnv%C3%A1lt%C3%B3s%20Audi%20(video)%22%2C%22alias%22%3A%22audi-a4-szinvalto-video%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FEJmKz%2Fs5%2Fmood-ring-paint-on-audi-a4.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További Audi-hírek</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/486594/audi-rs3-tuz/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="audi rs3 tuz" data-srcset="https://cdn.motor1.com/images/mgl/vrk4v/s6/eventuri-project-rs3-eg.jpg 1x,
https://cdn.motor1.com/images/mgl/vrk4v/s4/eventuri-project-rs3-eg.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/vrk4v/s6/eventuri-project-rs3-eg.jpg" /> </span> <span class="title-related-item">Szomorú véget ért Nagy-Britannia leggyorsabb Audi RS3-asának karrierje</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/486552/audi-a4-szinvalto-video/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="audi a4 szinvalto video" data-srcset="https://cdn.motor1.com/images/mgl/EJmKz/s6/mood-ring-paint-on-audi-a4.jpg 1x,
https://cdn.motor1.com/images/mgl/EJmKz/s4/mood-ring-paint-on-audi-a4.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/EJmKz/s6/mood-ring-paint-on-audi-a4.jpg" /> </span> <span class="title-related-item">Szokatlan megoldással készült egy újabb színváltós Audi (video)</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                        

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1612935276" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1612935276"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&text=%C3%8Dme+a+Porsche+Taycan+k%C3%A9t+unokatestv%C3%A9re%2C+az+Audi+e-tron+GT+%C3%A9s+az+RS+e-tron+GT%21&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&title=%C3%8Dme+a+Porsche+Taycan+k%C3%A9t+unokatestv%C3%A9re%2C+az+Audi+e-tron+GT+%C3%A9s+az+RS+e-tron+GT%21&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&subject=%C3%8Dme%20a%20Porsche%20Taycan%20k%C3%A9t%20unokatestv%C3%A9re%2C%20az%20Audi%20e-tron%20GT%20%C3%A9s%20az%20RS%20e-tron%20GT%21"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                    <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div></div>                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Ez megy most</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/486594/audi-rs3-tuz/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/vrk4v/s6/eventuri-project-rs3-eg.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/vrk4v/s6/eventuri-project-rs3-eg.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Szomorú véget ért Nagy-Britannia leggyorsabb Audi RS3-asának karrierje" data-src="https://cdn.motor1.com/images/mgl/vrk4v/s6/eventuri-project-rs3-eg.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/486594/audi-rs3-tuz/">Szomorú véget ért Nagy-Britannia leggyorsabb Audi RS3-asának karrierje</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/486526/nissan-gt-r-tuning-fail/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/Qz017/s6/nissan-gt-r-tuning-fail.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/Qz017/s6/nissan-gt-r-tuning-fail.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Bűnténnyé kellene nyilvánítani, amit ezzel a Nissan GT-R-rel tettek" data-src="https://cdn.motor1.com/images/mgl/Qz017/s6/nissan-gt-r-tuning-fail.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/486526/nissan-gt-r-tuning-fail/">Bűnténnyé kellene nyilvánítani, amit ezzel a Nissan GT-R-rel tettek</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/486540/nissan-400z-vegso-valtozat-teaser/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/KNpJ1/s6/nissan-400z-from-stream.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/KNpJ1/s6/nissan-400z-from-stream.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Megmutatta a Nissan a 400Z gyártásba kerülő verzióját?" data-src="https://cdn.motor1.com/images/mgl/KNpJ1/s6/nissan-400z-from-stream.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/486540/nissan-400z-vegso-valtozat-teaser/">Megmutatta a Nissan a 400Z gyártásba kerülő verzióját?</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/486552/audi-a4-szinvalto-video/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/EJmKz/s6/mood-ring-paint-on-audi-a4.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/EJmKz/s6/mood-ring-paint-on-audi-a4.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Szokatlan megoldással készült egy újabb színváltós Audi (video)" data-src="https://cdn.motor1.com/images/mgl/EJmKz/s6/mood-ring-paint-on-audi-a4.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/486552/audi-a4-szinvalto-video/">Szokatlan megoldással készült egy újabb színváltós Audi (video)</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/486613/kia-elektromos-crossover-kemfotok/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/NYkZy/s6/kia-ev-crossover-new-spy-photo-front-three-quarters.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/NYkZy/s6/kia-ev-crossover-new-spy-photo-front-three-quarters.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Újabb kémfotókat lőttek a Kia elektromos crossoveréről" data-src="https://cdn.motor1.com/images/mgl/NYkZy/s6/kia-ev-crossover-new-spy-photo-front-three-quarters.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/486613/kia-elektromos-crossover-kemfotok/">Újabb kémfotókat lőttek a Kia elektromos crossoveréről</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                    
                    </div>
        <div class="sidebar">
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>        <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Erről a cikkről</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/bemutato/">Bemutató</a>
                                                                    </div></td>
                        </tr>
                                                                                                                                        <tr>
                                <td>Gyártó/Modell</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/audi/e-tron-gt/">Audi E-Tron GT</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Karosszéria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/szedan/">
                                                Szedán                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":486921,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["audi"],"m1_models":["e-tron-gt"],"m1_categories":["bemutato"],"m1_body_types":["szedan"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/advertising/">Hirdetés</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="/info/contact/">Kapcsolat</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">


                        
                                                
                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                        
                        
                         

                        

                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1612935445" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1612935445"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&text=%C3%8Dme+a+Porsche+Taycan+k%C3%A9t+unokatestv%C3%A9re%2C+az+Audi+e-tron+GT+%C3%A9s+az+RS+e-tron+GT%21&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&title=%C3%8Dme+a+Porsche+Taycan+k%C3%A9t+unokatestv%C3%A9re%2C+az+Audi+e-tron+GT+%C3%A9s+az+RS+e-tron+GT%21&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'486921',type_id:'1'" data-share-url="https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F486921%2Faudi-e-tron-gt-bemutato%2F&subject=%C3%8Dme%20a%20Porsche%20Taycan%20k%C3%A9t%20unokatestv%C3%A9re%2C%20az%20Audi%20e-tron%20GT%20%C3%A9s%20az%20RS%20e-tron%20GT%21"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/build/jslangs/hu_HU_030036aa6289147ad27de3576afa09c8.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/js/0_1b022c7fb31baa939f49.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/js/2_1b022c7fb31baa939f49.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_196/design/dist/js/11_1b022c7fb31baa939f49.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Audi',
            'model': 'E-Tron GT',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/486921/audi-e-tron-gt-bemutato/',
            'pageLanguage': 'hu',
            'entityCategories': ["Bemutató"],
            'articleType': 'news',
                    'entityTitle': 'Íme a Porsche Taycan két unokatestvére, az Audi e-tron GT és az RS e-tron GT!',
            'pageTitle': 'Íme a Porsche Taycan két unokatestvére, az Audi e-tron GT és az RS e-tron GT!',
            'articleId': '486921',
                    'bodyStyles': ["Szedán"],
        'sessionId': '02f560e64d5225115ac0a80aee1e1f4d'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
