<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>A koronavírus sújtotta 2020-ban sem romlott sokat a BMW teljesítménye</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/polymer2/locales1610644549/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="A BMW vitte itthon a prémium új autók kategóriájában a piaci részesedés harmadát, az év végén már erősödött a teljesítményük.">
<meta property="og:title" content="A koronavírus sújtotta 2020-ban sem romlott sokat a BMW teljesítménye">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="A koronavírus sújtotta 2020-ban sem romlott sokat a BMW teljesítménye: Vállalati / Pénzügyi">
<meta property="og:description" content="A BMW vitte itthon a prémium új autók kategóriájában a piaci részesedés harmadát, az év végén már erősödött a teljesítményük.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="A koronavírus sújtotta 2020-ban sem romlott sokat a BMW teljesítménye">
<meta property="twitter:description" content="A BMW vitte itthon a prémium új autók kategóriájában a piaci részesedés harmadát, az év végén már erősödött a teljesítményük.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/qz7nZ/s3/bmw-ix-m.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" rel="canonical">
<link href="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/css/0_f007e3ec14f72eff6434.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/css/1_f007e3ec14f72eff6434.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/css/3_f007e3ec14f72eff6434.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/css/4_f007e3ec14f72eff6434.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/css/13_f007e3ec14f72eff6434.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/css/21_f007e3ec14f72eff6434.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/css/index_articles_detail_f007e3ec14f72eff6434.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
        
</head>
<body         class="nojs not-touch m1-skin-layout
            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"A koronav\u00edrus s\u00fajtotta 2020-ban sem romlott sokat a BMW teljes\u00edtm\u00e9nye","description":"A BMW vitte itthon a pr\u00e9mium \u00faj aut\u00f3k kateg\u00f3ri\u00e1j\u00e1ban a piaci r\u00e9szesed\u00e9s harmad\u00e1t, az \u00e9v v\u00e9g\u00e9n m\u00e1r er\u0151s\u00f6d\u00f6tt a teljes\u00edtm\u00e9ny\u00fck.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/467144\/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye\/","datePublished":"2021-01-19T14:21:02Z","dateModified":"2021-01-19T14:21:02Z","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"226","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/qz7nZ\/s1\/bmw-ix-m.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/hu.motor1.com\/news\/467144\/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye\/"},"wordCount":"409"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"BMW","item":"https:\/\/hu.motor1.com\/bmw\/"},{"@type":"ListItem","position":3,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/bmw\/news\/"},{"@type":"ListItem","position":4,"name":"V\u00e1llalati \/ P\u00e9nz\u00fcgyi","item":"https:\/\/hu.motor1.com\/bmw\/news\/category\/vallalati-penzugyi\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/bmw/">BMW</a><span class="sep"></span><a href="/bmw/news/">Hírek</a><span class="sep"></span><a href="/bmw/news/category/vallalati-penzugyi/">Vállalati / Pénzügyi</a>    </div>
        <h1 class="m1-article-title">A koronavírus sújtotta 2020-ban sem romlott sokat a BMW teljesítménye</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/qz7nZ/s3/bmw-ix-m.jpg" alt="BMW iX M" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s6/bmw-ix-m.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s6/bmw-ix-m.jpg);
    }
}
@media only screen and (min-width : 445px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s4/bmw-ix-m.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s4/bmw-ix-m.jpg);
    }
}
@media only screen and (min-width : 1024px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s3/bmw-ix-m.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s3/bmw-ix-m.jpg);
    }
}
@media only screen and (min-width : 1280px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s2/bmw-ix-m.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s2/bmw-ix-m.jpg);
    }
}
@media only screen and (min-width : 1440px){
    .webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.webp);
    }

    .no-webp #article_poster{
        background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.jpg);
    }
}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s3/bmw-ix-m.webp);
            }

            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s3/bmw-ix-m.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
            .wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.webp);
            }
            
            .no-wepb #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/qz7nZ/s1/bmw-ix-m.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1611069662"><a href="/2021/01/19/">19 Január 2021</a><span class="stime"> 3 órája</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1611079794" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1611079794"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&text=A+koronav%C3%ADrus+s%C3%BAjtotta+2020-ban+sem+romlott+sokat+a+BMW+teljes%C3%ADtm%C3%A9nye&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&title=A+koronav%C3%ADrus+s%C3%BAjtotta+2020-ban+sem+romlott+sokat+a+BMW+teljes%C3%ADtm%C3%A9nye&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&subject=A%20koronav%C3%ADrus%20s%C3%BAjtotta%202020-ban%20sem%20romlott%20sokat%20a%20BMW%20teljes%C3%ADtm%C3%A9nye"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                            </div>
                                            </div>


                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <picture>
                        <source type="image/webp" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.webp">
                        <source type="image/jpeg" srcset="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg">
                        <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                    </picture>
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
            </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A BMW vitte itthon a prémium új autók kategóriájában a piaci részesedés harmadát, az év végén már erősödött a teljesítményük.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>Bár Magyarországon az újautó-piac csaknem 19 százalékot esett tavaly, a BMW megközelítette előző évi eredményeit, és a prémium szegmensben 33,3 százalékos piaci részesedést ért el - közölte Maciej Galant, a BMW Group Magyarország ügyvezető igazgatója, a márka évértékelő online sajtótájékoztatóján, kedden.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Mint mondta, a 2020-as év nagyon nehéz volt az autóipari szereplők számára, de a BMW összességében elégedett az eredményeivel, hiszen nemzetközi szinten a legnépszerűbb prémiumautó-gyártó volt. Tavaly a globális piacon a koronavírus-járvány nehézségei ellenére 2 324 809 autót értékesített a BMW-csoport, ami 8,4 százalékos csökkenést jelent, de a negyedik negyedévben már 3,2 százalékos erősödést tudtak elérni a 2019-es hasonló időszakhoz képest.</p>
<p>A BMW-csoport 31,8 százalékos növekedést ért el a teljesen elektromos és plugin-hibrid modellek eladásában, ezekből 192 646 darabot adtak el - ismertette Maciej Galant.</p>
<p>Salgó András vállalati kommunikációs igazgató arról számolt be, hogy Magyarországon 3514 BMW-t és 366 Minit adtak el tavaly. Legsikeresebb a BMW 3-as sorozat volt, ebből 543 darabot értékesítettek. A BMW-csoport forgalma Magyarországon 5 százalékkal csökkent 2020-ban.</p><div class="item m1-ap-native m1-ap-native-mobile"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"3","is_mobile":1,"msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"native"}'></div></div><div class="item m1-ap-native "><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"native"}'></div></div>
<hr />
<p><em>(Legfrissebb autós híreinket <a href="https://hu.motor1.com/" target="_blank" rel="noopener norefferer">itt érheted el</a>, amennyiben pedig a motorsport témakör érdekel, <a href="https://hu.motorsport.com/" target="_blank" rel="noopener">ide navigálj</a>.)</em></p>
<p><em>Amennyiben nem szeretnél lemaradni a friss hírekről, kövesd Facebook-oldalunkat is, amit <a href="https://www.facebook.com/motor1hungary" target="_blank" rel="noopener norefferer">ezen a linken keresztül</a> érhetsz el.</em></p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"]}'></div><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"]}'></div></div>
<hr />
<p>Kiemelte, hogy 545 plugin-hibrid hajtású autót adtak el itthon, ez 32 százalékos növekedés, míg a teljesen elektromos, i3-as BMW-ből annak ellenére adtak el 187 darabot, hogy már hetedik éve van a piacon. A tavaly bemutatott, teljesen elektromos Miniből pedig 75 darabot értékesítettek.</p>
<p>Salgó András ismertetése szerint a hetekben megérkezik a szintén teljesen elektromos BMW iX3 Magyarországra. Ez a márka első olyan modellje, amely azonos karosszériával elérhető benzin, dízel, plugin-hibrid és teljesen elektromos változatban is.</p>
<p>Idén további két, teljesen elektromos BMW is érkezik majd a kínálatba, az iX, illetve az i4-es modell, ezeknél akár 600 kilométeres hatótávolságot ígér a gyártó.</p>
<p>Az MTI kérdésére Németh Balázs, a Mini márkavezetője elmondta, hogy az autómegosztó cégek flottáiban megtalálható modelljeik hozzájárulnak a BMW és a Mini márka ismertségéhez, leendő ügyfeleiknek pedig így arra is van lehetőségük, hogy rövidebb-hosszabb időre kipróbálják autóikat vásárlás előtt.</p>
<p>Forrás: MTI</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"]}'></div><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"hu-inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"]}'></div></div>
<p><em>Egy hobbiszerelő mindeközben roppant érdekes kísérletre vállalkozott: A Koenigsegg motorjaiból ismert Freevalve technológiát próbálja átültetni egy Mazda Miata motorjára. <a href="https://hu.motor1.com/news/464367/koenigsegg-miata-motor-video/" target="_blank" rel="noopener norefferer">Itt lehet megnézni</a>, sikerrel járt-e.</em></p>
<section contenteditable="false" draggable="true" data-widget="video_mstv"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1000" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-embed="TkXiQZG8" data-src="https://motorsport.tv/embed/TkXiQZG8?edition=m1%2Fhu&mstv_player_position=embed" data-src-param="?edition=m1%2Fhu&mstv_player_position=embed"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22463952%22%2C%22title%22%3A%22%C3%9Aj%20szintre%20l%C3%A9pett%20az%20%C3%B6r%C3%B6k%20vita%3A%20bring%C3%A1sok%20estek%20neki%20egy%20X5-%C3%B6s%20BMW-nek%20New%20Yorkban%22%2C%22alias%22%3A%22bmw-x5-biciklisek-verekedes%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FeJXQM%2Fs5%2Fcyclists-vs-bmw.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22463943%22%2C%22title%22%3A%22K%C3%BCl%C3%B6nleges%20aut%C3%B3val%20%C3%BCnnepli%20az%20%C3%BAj%C3%A9vet%20a%20BMW%22%2C%22alias%22%3A%22bmw-5-dark-shadows-bemutato%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FyM8YK%2Fs5%2F5-os-bmw-dark-shadow-edition.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További BMW-hírek</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/463952/bmw-x5-biciklisek-verekedes/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="bmw x5 biciklisek verekedes" data-srcset="https://cdn.motor1.com/images/mgl/eJXQM/s6/cyclists-vs-bmw.jpg 1x,
https://cdn.motor1.com/images/mgl/eJXQM/s4/cyclists-vs-bmw.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/eJXQM/s6/cyclists-vs-bmw.jpg" /> </span> <span class="title-related-item">Új szintre lépett az örök vita: bringások estek neki egy X5-ös BMW-nek New Yorkban</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/463943/bmw-5-dark-shadows-bemutato/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="bmw 5 dark shadows bemutato" data-srcset="https://cdn.motor1.com/images/mgl/yM8YK/s6/5-os-bmw-dark-shadow-edition.jpg 1x,
https://cdn.motor1.com/images/mgl/yM8YK/s4/5-os-bmw-dark-shadow-edition.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/yM8YK/s6/5-os-bmw-dark-shadow-edition.jpg" /> </span> <span class="title-related-item">Különleges autóval ünnepli az újévet a BMW</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                                        

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                            <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1611079468" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1611079468"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&text=A+koronav%C3%ADrus+s%C3%BAjtotta+2020-ban+sem+romlott+sokat+a+BMW+teljes%C3%ADtm%C3%A9nye&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&title=A+koronav%C3%ADrus+s%C3%BAjtotta+2020-ban+sem+romlott+sokat+a+BMW+teljes%C3%ADtm%C3%A9nye&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&subject=A%20koronav%C3%ADrus%20s%C3%BAjtotta%202020-ban%20sem%20romlott%20sokat%20a%20BMW%20teljes%C3%ADtm%C3%A9nye"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                    <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"article_socials"}'></div></div></div>                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Ez megy most</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/466680/spyker-csod/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/2738n/s6/spyker-c8-aileron-lm85.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/2738n/s6/spyker-c8-aileron-lm85.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Ismét csődeljárás alá került a Spyker, a vezérigazgató nem adja fel" data-src="https://cdn.motor1.com/images/mgl/2738n/s6/spyker-c8-aileron-lm85.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/466680/spyker-csod/">Ismét csődeljárás alá került a Spyker, a vezérigazgató nem adja fel</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/466611/videon-a-porsche-911-ralivaltozata/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/RPApK/s6/singer-all-terrain-competition-study-porsche-911-safari-beach-lights-on.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/RPApK/s6/singer-all-terrain-competition-study-porsche-911-safari-beach-lights-on.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Videón a Porsche 911 raliváltozata!" data-src="https://cdn.motor1.com/images/mgl/RPApK/s6/singer-all-terrain-competition-study-porsche-911-safari-beach-lights-on.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/466611/videon-a-porsche-911-ralivaltozata/">Videón a Porsche 911 raliváltozata!</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/466189/szaud-arabia-automentes-varos/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/g3PeP/s6/rally-dakar-en-arabia-saudi.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/g3PeP/s6/rally-dakar-en-arabia-saudi.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Szaúd-Arábia koronahercege bejelentette, hogy autómentes várost építtet" data-src="https://cdn.motor1.com/images/mgl/g3PeP/s6/rally-dakar-en-arabia-saudi.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/466189/szaud-arabia-automentes-varos/">Szaúd-Arábia koronahercege bejelentette, hogy autómentes várost építtet</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/466187/bugatti-divo-video/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/88MEq/s6/bugatti-divo-in-pista.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/88MEq/s6/bugatti-divo-in-pista.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Így mutat 5 milliárd forintnyi Bugatti a californiai napsütésben" data-src="https://cdn.motor1.com/images/mgl/88MEq/s6/bugatti-divo-in-pista.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/466187/bugatti-divo-video/">Így mutat 5 milliárd forintnyi Bugatti a californiai napsütésben</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/465528/subaru-legacy-visszavasarlas/">
                                                                                    <picture class="lazy">
                                            <source type="image/webp" srcset="https://cdn.motor1.com/images/mgl/6m7yr/s6/1990-legacy-wagon-bought-by-subaru-of-america.webp">
                                            <source type="image/jpeg" srcset="https://cdn.motor1.com/images/mgl/6m7yr/s6/1990-legacy-wagon-bought-by-subaru-of-america.jpg">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Itt egy példa, hogy miért tartsd mindig csúcsformában az autódat!" data-src="https://cdn.motor1.com/images/mgl/6m7yr/s6/1990-legacy-wagon-bought-by-subaru-of-america.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/465528/subaru-legacy-visszavasarlas/">Itt egy példa, hogy miért tartsd mindig csúcsformában az autódat!</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>


<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

            <div id="strossle-container">
        </div>
    
    <div class="content-area">
        <div class="content-area-box">
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                    
                    </div>
        <div class="sidebar">
                                </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"sidebar"}'></div></div>        <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"sidebar"}'></div></div>    
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Erről a cikkről</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/vallalati-penzugyi/">Vállalati / Pénzügyi</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Gyártó</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/bmw/">BMW</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":467144,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_categories":["vallalati-penzugyi"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/advertising/">Hirdetés</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="/info/contact/">Kapcsolat</a></li>
                                                    <li class="one-trust">
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">


                        
                                                
                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                        
                        
                         

                        

                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2021 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://id.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-101"></span>
                                        </span>
                    <span class="label">
                                        Edition: Indonesia                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1611079110" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1611079110"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&text=A+koronav%C3%ADrus+s%C3%BAjtotta+2020-ban+sem+romlott+sokat+a+BMW+teljes%C3%ADtm%C3%A9nye&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&title=A+koronav%C3%ADrus+s%C3%BAjtotta+2020-ban+sem+romlott+sokat+a+BMW+teljes%C3%ADtm%C3%A9nye&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'467144',type_id:'1'" data-share-url="https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F467144%2Fa-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye%2F&subject=A%20koronav%C3%ADrus%20s%C3%BAjtotta%202020-ban%20sem%20romlott%20sokat%20a%20BMW%20teljes%C3%ADtm%C3%A9nye"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/build/jslangs/hu_HU_030036aa6289147ad27de3576afa09c8.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/js/0_b220a4b88e13f46968e8.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/js/2_b220a4b88e13f46968e8.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_190/design/dist/js/11_b220a4b88e13f46968e8.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'BMW',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/467144/a-koronavirus-sujtotta-2020-ban-sem-romlott-sokat-a-bmw-teljesitmenye/',
            'pageLanguage': 'hu',
            'entityCategories': ["Vállalati \/ Pénzügyi"],
            'articleType': 'news',
                    'entityTitle': 'A koronavírus sújtotta 2020-ban sem romlott sokat a BMW teljesítménye',
            'pageTitle': 'A koronavírus sújtotta 2020-ban sem romlott sokat a BMW teljesítménye',
            'articleId': '467144',
                    'sessionId': 'd758e4a9adb58af93b2fee5283fb1f59'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>
