<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Videón a világ leggyorsabb Audi R8-asa</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/polymer2/locales1602493382/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Az Underground Racing nevű tuningcégnek sikerült elérnie, hogy az R8-as majd 400 km/h-ra gyorsuljon kevesebb, mint egy kilométer alatt.">
<meta property="og:title" content="Videón a világ leggyorsabb Audi R8-asa">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/449363/audi-r8-rekord-video/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/lQOv1/s1/audi-r8.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/lQOv1/s1/audi-r8.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/lQOv1/s1/audi-r8.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Videón a világ leggyorsabb Audi R8-asa: Videók">
<meta property="og:description" content="Az Underground Racing nevű tuningcégnek sikerült elérnie, hogy az R8-as majd 400 km/h-ra gyorsuljon kevesebb, mint egy kilométer alatt.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Videón a világ leggyorsabb Audi R8-asa">
<meta property="twitter:description" content="Az Underground Racing nevű tuningcégnek sikerült elérnie, hogy az R8-as majd 400 km/h-ra gyorsuljon kevesebb, mint egy kilométer alatt.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/lQOv1/s3/audi-r8.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" rel="canonical">
<link href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/css/0_5a7eb7239bc3f9aba69a.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/css/1_5a7eb7239bc3f9aba69a.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/css/3_5a7eb7239bc3f9aba69a.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/css/4_5a7eb7239bc3f9aba69a.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/css/13_5a7eb7239bc3f9aba69a.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/css/21_5a7eb7239bc3f9aba69a.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/css/index_articles_detail_5a7eb7239bc3f9aba69a.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
    

</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Vide\u00f3n a vil\u00e1g leggyorsabb Audi R8-asa","description":"Az Underground Racing nev\u0171 tuningc\u00e9gnek siker\u00fclt el\u00e9rnie, hogy az R8-as majd 400 km\/h-ra gyorsuljon kevesebb, mint egy kilom\u00e9ter alatt.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/449363\/audi-r8-rekord-video\/","datePublished":"2020-10-16T18:39:16Z","dateModified":"2020-10-16T19:54:28Z","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/lQOv1\/s1\/audi-r8.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/hu.motor1.com\/news\/449363\/audi-r8-rekord-video\/"},"wordCount":"180"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Vide\u00f3k","item":"https:\/\/hu.motor1.com\/news\/category\/videok\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/news/">Hírek</a><span class="sep"></span><a href="/news/category/videok/">Videók</a>    </div>
        <h1 class="m1-article-title">Videón a világ leggyorsabb Audi R8-asa</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/lQOv1/s4/audi-r8.jpg" alt="Audi R8" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s5/audi-r8.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s4/audi-r8.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s3/audi-r8.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s2/audi-r8.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s1/audi-r8.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s1/audi-r8.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s3/audi-r8.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/lQOv1/s1/audi-r8.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/">
                    Videón a világ leggyorsabb Audi R8-asa                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published">2020-10-16 18:39:16</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" class="u-url">https://hu.motor1.com/news/449363/audi-r8-rekord-video/</a>

                <span class="p-item item" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                        
            Videók, Tuning        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1602880756"><a href="/2020/10/16/">16 Október 2020</a><span class="stime"> 3 órája</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1602887339" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1602887339"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&text=Vide%C3%B3n+a+vil%C3%A1g+leggyorsabb+Audi+R8-asa&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&title=Vide%C3%B3n+a+vil%C3%A1g+leggyorsabb+Audi+R8-asa&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&subject=Vide%C3%B3n%20a%20vil%C3%A1g%20leggyorsabb%20Audi%20R8-asa"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                            </div>
                                            </div>
                    

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Az Underground Racing nevű tuningcégnek sikerült elérnie, hogy az R8-as majd 400 km/h-ra gyorsuljon kevesebb, mint egy kilométer alatt.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>Az Underground Racingnek sikerült eszméletlen teljesítményre késztetni az alábbi videón látható Audi R8-as 5,2-literes biturbós V10-es motorját: 3000 lóerőt tudtak kisajtolni a benzines motorból, úgy, hogy az autót nem kellett kipakolni.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<p>Ez azt jelenti, hogy az autó nettó összsúlya 1730 kg. A slick gumikkal ellátott autó erőforrását egy szintén továbbfejlesztett duplakuplungos váltó van, hogy elérje a videón látott szenzációs rekordot.</p>
<hr />
<p><em>(Legfrissebb autós híreinket <a href="https://hu.motor1.com/" target="_blank" rel="noopener norefferer">itt érheted el</a>, amennyiben pedig a motorsport témakör érdekel, <a href="https://hu.motorsport.com/" target="_blank" rel="noopener">ide navigálj</a>.)</em></p>
<hr />
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="696" height="392" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/ShHAO0ET3qU" data-src-param=""></iframe></div> </section>
<p>Ez az Audi R8-as ugyanis világrekordot állított fel azzal, hogy a 400 méteres sprintet 7,695 mp alatt teljesítette, a célban 316,65 km/h-val, de még impresszívebb a teljesítménye 800-on: majdnem egy kilométer alatt 393 km/h-ig gyorsult a kocsi.</p>
<p><em>Eközben a Dacia kifejezetten kedvező áron kínálja majd első elektromos autóját Magyarországon, az erről szóló írásunkat <a href="https://hu.motor1.com/news/449196/4-millio-forintert-lesz-megvasarolhato-a-dacia-elektromos-autoja/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22449196%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%224-millio-forintert-lesz-megvasarolhato-a-dacia-elektromos-autoja%22%7D">itt találjátok</a>.</em></p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"native"}'></div></div>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/irI2fAti-lucid-air-teaser-video?autoplay&mute&edition=m1%2Fhu&mstv_player_position=embed" data-src-param="?autoplay&mute&edition=m1%2Fhu&mstv_player_position=embed"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22449352%22%2C%22title%22%3A%22Connor%20McGregor%20meglepte%20mag%C3%A1t%20egy%204000%20l%C3%B3er%C5%91s%20Lamborghini%20jachttal%22%2C%22alias%22%3A%22connor-mcgregor-meglepte-magat-egy-4000-loeros-lamborghini-jachttal%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F0mLmj%2Fs5%2Flamborghini-yacht.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22449256%22%2C%22title%22%3A%22%C3%89rzi%20a%20vesz%C3%A9lyt%2C%20cs%C3%B6kkentette%20a%20Model%20S%20%C3%A1r%C3%A1t%20a%20Tesla%22%2C%22alias%22%3A%22erzi-a-veszelyt-csokkentette-a-model-s-arat-a-tesla%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fvk3eY%2Fs5%2Ftesla-model-s.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22449247%22%2C%22title%22%3A%22Vide%C3%B3n%2C%20ahogy%20valaki%2048%20km%2F%C3%B3ra%20helyett%20174%20km%2F%C3%B3r%C3%A1val%20sz%C3%A1guld%20%C3%A1t%20egy%20telep%C3%BCl%C3%A9sen%22%2C%22alias%22%3A%22videon-ahogy-valaki-48-km-ora-helyett-174-km-oraval-szaguld-at-egy-telepulesen%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F42vjo%2Fs5%2Fgyorshajtas.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22449267%22%2C%22title%22%3A%22Meg%C3%A9rkeztek%20a%20magyar%20piacra%20a%20Renault%20vadonat%C3%BAj%20hibrid%20modelljei%22%2C%22alias%22%3A%22megerkeztek-a-magyar-piacra-a-renault-vadonatuj-hibrid-modelljei%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FLZmmW%2Fs5%2Frenault-megane-e-tech-phev.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További híreink</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/449352/connor-mcgregor-meglepte-magat-egy-4000-loeros-lamborghini-jachttal/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="connor mcgregor meglepte magat egy 4000 loeros lamborghini jachttal" data-srcset="https://cdn.motor1.com/images/mgl/0mLmj/s6/lamborghini-yacht.jpg 1x,
https://cdn.motor1.com/images/mgl/0mLmj/s4/lamborghini-yacht.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/0mLmj/s6/lamborghini-yacht.jpg" /> </span> <span class="title-related-item">Connor McGregor meglepte magát egy 4000 lóerős Lamborghini jachttal</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/449256/erzi-a-veszelyt-csokkentette-a-model-s-arat-a-tesla/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="erzi a veszelyt csokkentette a model s arat a tesla" data-srcset="https://cdn.motor1.com/images/mgl/vk3eY/s6/tesla-model-s.jpg 1x,
https://cdn.motor1.com/images/mgl/vk3eY/s4/tesla-model-s.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/vk3eY/s6/tesla-model-s.jpg" /> </span> <span class="title-related-item">Érzi a veszélyt, csökkentette a Model S árát a Tesla</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/449247/videon-ahogy-valaki-48-km-ora-helyett-174-km-oraval-szaguld-at-egy-telepulesen/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="videon ahogy valaki 48 km ora helyett 174 km oraval szaguld at egy telepulesen" data-srcset="https://cdn.motor1.com/images/mgl/42vjo/s6/gyorshajtas.jpg 1x,
https://cdn.motor1.com/images/mgl/42vjo/s4/gyorshajtas.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/42vjo/s6/gyorshajtas.jpg" /> </span> <span class="title-related-item">Videón, ahogy valaki 48 km/óra helyett 174 km/órával száguld át egy településen</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/449267/megerkeztek-a-magyar-piacra-a-renault-vadonatuj-hibrid-modelljei/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="megerkeztek a magyar piacra a renault vadonatuj hibrid modelljei" data-srcset="https://cdn.motor1.com/images/mgl/LZmmW/s6/renault-megane-e-tech-phev.jpg 1x,
https://cdn.motor1.com/images/mgl/LZmmW/s4/renault-megane-e-tech-phev.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/LZmmW/s6/renault-megane-e-tech-phev.jpg" /> </span> <span class="title-related-item">Megérkeztek a magyar piacra a Renault vadonatúj hibrid modelljei</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1602887125" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1602887125"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&text=Vide%C3%B3n+a+vil%C3%A1g+leggyorsabb+Audi+R8-asa&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&title=Vide%C3%B3n+a+vil%C3%A1g+leggyorsabb+Audi+R8-asa&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&subject=Vide%C3%B3n%20a%20vil%C3%A1g%20leggyorsabb%20Audi%20R8-asa"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Ez megy most</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/449196/4-millio-forintert-lesz-megvasarolhato-a-dacia-elektromos-autoja/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="4 millió forintért lesz megvásárolható a Dacia elektromos autója" data-src="https://cdn.motor1.com/images/mgl/7xY3A/s6/dacia-spring-electric-2021.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/449196/4-millio-forintert-lesz-megvasarolhato-a-dacia-elektromos-autoja/">4 millió forintért lesz megvásárolható a Dacia elektromos autója</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/449178/most-eloszor-jelent-meg-az-uj-porsche-911-gt3-rs-a-nurburgringen/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Most először jelent meg az új Porsche 911 GT3 RS a Nürburgringen" data-src="https://cdn.motor1.com/images/mgl/01Q79/s6/porsche-911-gt3-rs-992-spy-photo-rear.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/449178/most-eloszor-jelent-meg-az-uj-porsche-911-gt3-rs-a-nurburgringen/">Most először jelent meg az új Porsche 911 GT3 RS a Nürburgringen</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/449055/audi-a-benzin-es-dizelmotoroknak-is-van-jovoje/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Audi: a benzin- és dízelmotoroknak is van jövője" data-src="https://cdn.motor1.com/images/mgl/0mk3p/s6/audi-rs6-avant-vs-mercedes-amg-e-63s-station-wagon.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/449055/audi-a-benzin-es-dizelmotoroknak-is-van-jovoje/">Audi: a benzin- és dízelmotoroknak is van jövője</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/449053/lamborghini-urusba-csapodott-egy-rolls-royce-phantom-de-van-meg-egy-csavar-a-tortenetben/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Lamborghini Urusba csapódott egy Rolls-Royce Phantom, de van még egy csavar a történetben" data-src="https://cdn.motor1.com/images/mgl/OVb4B/s6/rolls-royce-lamborghini-urus-crash.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/449053/lamborghini-urusba-csapodott-egy-rolls-royce-phantom-de-van-meg-egy-csavar-a-tortenetben/">Lamborghini Urusba csapódott egy Rolls-Royce Phantom, de van még egy csavar a történetben</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/449051/480-loerovel-es-653-km-es-hatotavolsaggal-koszon-be-a-lucid-air-alapvaltozata/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="480 lóerővel és 653 km-es hatótávolsággal köszön be a Lucid Air alapváltozata" data-src="https://cdn.motor1.com/images/mgl/01QQn/s6/lucid-air-pricing-images.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/449051/480-loerovel-es-653-km-es-hatotavolsaggal-koszon-be-a-lucid-air-alapvaltozata/">480 lóerővel és 653 km-es hatótávolsággal köszön be a Lucid Air alapváltozata</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Ez megy most</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/449196/4-millio-forintert-lesz-megvasarolhato-a-dacia-elektromos-autoja/" data-srcset="https://cdn.motor1.com/images/mgl/7xY3A/s6/dacia-spring-electric-2021.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7xY3A/s6/dacia-spring-electric-2021.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7xY3A/s6/dacia-spring-electric-2021.jpg" alt="4 millió forintért lesz megvásárolható a Dacia elektromos autója"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/449196/4-millio-forintert-lesz-megvasarolhato-a-dacia-elektromos-autoja/">4 millió forintért lesz megvásárolható a Dacia elektromos autója</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/449178/most-eloszor-jelent-meg-az-uj-porsche-911-gt3-rs-a-nurburgringen/" data-srcset="https://cdn.motor1.com/images/mgl/01Q79/s6/porsche-911-gt3-rs-992-spy-photo-rear.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/01Q79/s6/porsche-911-gt3-rs-992-spy-photo-rear.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/01Q79/s6/porsche-911-gt3-rs-992-spy-photo-rear.jpg" alt="Most először jelent meg az új Porsche 911 GT3 RS a Nürburgringen"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/449178/most-eloszor-jelent-meg-az-uj-porsche-911-gt3-rs-a-nurburgringen/">Most először jelent meg az új Porsche 911 GT3 RS a Nürburgringen</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/449055/audi-a-benzin-es-dizelmotoroknak-is-van-jovoje/" data-srcset="https://cdn.motor1.com/images/mgl/0mk3p/s6/audi-rs6-avant-vs-mercedes-amg-e-63s-station-wagon.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/0mk3p/s6/audi-rs6-avant-vs-mercedes-amg-e-63s-station-wagon.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/0mk3p/s6/audi-rs6-avant-vs-mercedes-amg-e-63s-station-wagon.jpg" alt="Audi: a benzin- és dízelmotoroknak is van jövője"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/449055/audi-a-benzin-es-dizelmotoroknak-is-van-jovoje/">Audi: a benzin- és dízelmotoroknak is van jövője</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/449053/lamborghini-urusba-csapodott-egy-rolls-royce-phantom-de-van-meg-egy-csavar-a-tortenetben/" data-srcset="https://cdn.motor1.com/images/mgl/OVb4B/s6/rolls-royce-lamborghini-urus-crash.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OVb4B/s6/rolls-royce-lamborghini-urus-crash.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OVb4B/s6/rolls-royce-lamborghini-urus-crash.jpg" alt="Lamborghini Urusba csapódott egy Rolls-Royce Phantom, de van még egy csavar a történetben"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/449053/lamborghini-urusba-csapodott-egy-rolls-royce-phantom-de-van-meg-egy-csavar-a-tortenetben/">Lamborghini Urusba csapódott egy Rolls-Royce Phantom, de van még egy csavar a történetben</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/449051/480-loerovel-es-653-km-es-hatotavolsaggal-koszon-be-a-lucid-air-alapvaltozata/" data-srcset="https://cdn.motor1.com/images/mgl/01QQn/s6/lucid-air-pricing-images.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/01QQn/s6/lucid-air-pricing-images.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/01QQn/s6/lucid-air-pricing-images.jpg" alt="480 lóerővel és 653 km-es hatótávolsággal köszön be a Lucid Air alapváltozata"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/449051/480-loerovel-es-653-km-es-hatotavolsaggal-koszon-be-a-lucid-air-alapvaltozata/">480 lóerővel és 653 km-es hatótávolsággal köszön be a Lucid Air alapváltozata</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                            </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
            <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"sidebar"}'></div></div>        <div class="apb"><div class="ap" data-place="2" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"sidebar"}'></div></div>        
</div>

<div class="cpre-center print-hide">
    </div>

        <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Erről a cikkről</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/videok/">Videók</a>
                                                                            <a href="/news/category/tuning/">Tuning</a>
                                                                    </div></td>
                        </tr>
                                                                                                </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":449363,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","tuning"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                                                    <li>
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="/info/advertising/">Hirdetés</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1602887623" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" class="share-button share-button-gallery"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1602887623"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&text=Vide%C3%B3n+a+vil%C3%A1g+leggyorsabb+Audi+R8-asa&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&title=Vide%C3%B3n+a+vil%C3%A1g+leggyorsabb+Audi+R8-asa&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'449363',type_id:'1'" data-share-url="https://hu.motor1.com/news/449363/audi-r8-rekord-video/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F449363%2Faudi-r8-rekord-video%2F&subject=Vide%C3%B3n%20a%20vil%C3%A1g%20leggyorsabb%20Audi%20R8-asa"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/build/jslangs/hu_HU_d429077695979b82eeac8b7233e69752.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/js/0_be16191f6b6cccbfc44d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/js/2_be16191f6b6cccbfc44d.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_170/design/dist/js/11_be16191f6b6cccbfc44d.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/449363/audi-r8-rekord-video/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/449363/audi-r8-rekord-video/',
            'pageLanguage': 'hu',
            'entityCategories': ["Videók","Tuning"],
            'articleType': 'news',
                    'entityTitle': 'Videón a világ leggyorsabb Audi R8-asa',
            'pageTitle': 'Videón a világ leggyorsabb Audi R8-asa',
            'articleId': '449363',
                    'sessionId': 'fb02f653cb38ba0d1ee2ee5d39670a44'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>