<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/polymer2/locales1600957315/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="A gyártó az i30 N TCR és a Veloster N TCR után egy harmadik darabbal is kedveskedik ügyfeleinek.">
<meta property="og:title" content="A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai:  Hyundai Elantra, Bemutató">
<meta property="og:description" content="A gyártó az i30 N TCR és a Veloster N TCR után egy harmadik darabbal is kedveskedik ügyfeleinek.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai">
<meta property="twitter:description" content="A gyártó az i30 N TCR és a Veloster N TCR után egy harmadik darabbal is kedveskedik ügyfeleinek.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/OV28A/s3/2021-hyundai-elantra-n-tcr.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" rel="canonical">
<link href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/css/0_ce0bed2888fc84c7f11d.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/css/1_ce0bed2888fc84c7f11d.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/css/3_ce0bed2888fc84c7f11d.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/css/4_ce0bed2888fc84c7f11d.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/css/13_ce0bed2888fc84c7f11d.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/css/21_ce0bed2888fc84c7f11d.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/css/index_articles_detail_ce0bed2888fc84c7f11d.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        
    

</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"overlay4"}'></div></div><div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"A harmadik versenyaut\u00f3j\u00e1t, az Elantra N TCR-t is p\u00e1ly\u00e1ra k\u00fcldi m\u00e9g id\u00e9n a Hyundai","description":"A gy\u00e1rt\u00f3 az i30 N TCR \u00e9s a Veloster N TCR ut\u00e1n egy harmadik darabbal is kedveskedik \u00fcgyfeleinek.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/446180\/hyundai-elantra-tcr-bemutato\/","datePublished":"2020-09-28T13:30:09Z","dateModified":"2020-09-28T13:30:09Z","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/OV28A\/s1\/2021-hyundai-elantra-n-tcr.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/hu.motor1.com\/news\/446180\/hyundai-elantra-tcr-bemutato\/"},"wordCount":"309"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Hyundai","item":"https:\/\/hu.motor1.com\/hyundai\/"},{"@type":"ListItem","position":3,"name":"Elantra","item":"https:\/\/hu.motor1.com\/hyundai\/elantra\/"},{"@type":"ListItem","position":4,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/hyundai\/elantra\/news\/"},{"@type":"ListItem","position":5,"name":"Motorsport","item":"https:\/\/hu.motor1.com\/hyundai\/elantra\/news\/category\/motorsport\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/hyundai/">Hyundai</a><span class="sep"></span><a href="/hyundai/elantra/">Elantra</a><span class="sep"></span><a href="/hyundai/elantra/news/">Hírek</a><span class="sep"></span><a href="/hyundai/elantra/news/category/motorsport/">Motorsport</a>    </div>
        <h1 class="m1-article-title">A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/OV28A/s4/2021-hyundai-elantra-n-tcr.jpg" alt="2021 Hyundai Elantra N TCR" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s5/2021-hyundai-elantra-n-tcr.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s4/2021-hyundai-elantra-n-tcr.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s3/2021-hyundai-elantra-n-tcr.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s2/2021-hyundai-elantra-n-tcr.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s3/2021-hyundai-elantra-n-tcr.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/">
                    A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published">2020-09-28 13:30:09</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" class="u-url">https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/</a>

                <span class="p-item item" style="display: none;">
            <span class="fn">
                                                            Hyundai Elantra                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                        
            Motorsport, Bemutató        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                        <div class="postDate"><span class="date" data-time="1601307009"><a href="/2020/09/28/">28 Szeptember 2020</a><span class="stime"> 29 perce</span></span></div>                                                                            <div class="shareTrendingBox">
                                                                                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1601301618" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" class="share-button"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1601301618"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&text=A+harmadik+versenyaut%C3%B3j%C3%A1t%2C+az+Elantra+N+TCR-t+is+p%C3%A1ly%C3%A1ra+k%C3%BCldi+m%C3%A9g+id%C3%A9n+a+Hyundai&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&title=A+harmadik+versenyaut%C3%B3j%C3%A1t%2C+az+Elantra+N+TCR-t+is+p%C3%A1ly%C3%A1ra+k%C3%BCldi+m%C3%A9g+id%C3%A9n+a+Hyundai&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&subject=A%20harmadik%20versenyaut%C3%B3j%C3%A1t%2C%20az%20Elantra%20N%20TCR-t%20is%20p%C3%A1ly%C3%A1ra%20k%C3%BCldi%20m%C3%A9g%20id%C3%A9n%20a%20Hyundai"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                            </div>
                                            </div>
                    

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A gyártó az i30 N TCR és a Veloster N TCR után egy harmadik darabbal is kedveskedik ügyfeleinek.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>A <a href="https://hu.motor1.com/hyundai/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22hyundai%22%7D">Hyundai</a> Motorsport bemutatta legújabb tagját a TCR-specifikációjú versenyautóinak, az Elantra N TCR-t. Az <a href="https://hu.motor1.com/hyundai/i30-n/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22hyundai%22%2C%22alias%22%3A%22i30-n%22%7D">i30 N TCR</a> és a Veloster N TCR nyomdokaiba lépő versenyautót világszerte ügyfeleinek kínálja majd a gyártó. Hogy mi szükség három különböző TCR-modellre? A gyártó több különböző piacra több versenyautóval jelentkezett, az Elantra azon piacokra lett szánva, ahol a sima darabot is gyártják.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h3 class="mbn">Galéria: 2021 Hyundai Elantra N TCR</h3>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/P4JQr/s3/2021-hyundai-elantra-n-tcr.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5205416/2021-hyundai-elantra-n-tcr/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/P4JQr/s1/2021-hyundai-elantra-n-tcr.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/P4JQr/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">11</span> <span class="label">Fotó</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5205416,5205417,5205418,5205419,5205420,5205421,5205422,5205423,5205424,5205425,5205426' data-galleryid='740821'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5205416/2021-hyundai-elantra-n-tcr/"
                data-thumb="https://cdn.motor1.com/images/mgl/P4JQr/s5/2021-hyundai-elantra-n-tcr.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/P4JQr/s1/2021-hyundai-elantra-n-tcr.jpg"
                data-sub-html="2021 Hyundai Elantra N TCR"                data-entity-id="5205416"
                data-download-url="https://cdn.motor1.com/images/mgl/P4JQr/s1/2021-hyundai-elantra-n-tcr.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/P4JQr/s1/2021-hyundai-elantra-n-tcr.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5205416/2021-hyundai-elantra-n-tcr/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/P4JQr/s1/2021-hyundai-elantra-n-tcr.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/P4JQr/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5205417/2021-hyundai-elantra-n-tcr/"
                data-thumb="https://cdn.motor1.com/images/mgl/9o4EX/s5/2021-hyundai-elantra-n-tcr.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/9o4EX/s1/2021-hyundai-elantra-n-tcr.jpg"
                data-sub-html="2021 Hyundai Elantra N TCR"                data-entity-id="5205417"
                data-download-url="https://cdn.motor1.com/images/mgl/9o4EX/s1/2021-hyundai-elantra-n-tcr.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/9o4EX/s1/2021-hyundai-elantra-n-tcr.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5205417/2021-hyundai-elantra-n-tcr/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/9o4EX/s1/2021-hyundai-elantra-n-tcr.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/9o4EX/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5205418/2021-hyundai-elantra-n-tcr/"
                data-thumb="https://cdn.motor1.com/images/mgl/Bqx94/s5/2021-hyundai-elantra-n-tcr.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Bqx94/s1/2021-hyundai-elantra-n-tcr.jpg"
                data-sub-html="2021 Hyundai Elantra N TCR"                data-entity-id="5205418"
                data-download-url="https://cdn.motor1.com/images/mgl/Bqx94/s1/2021-hyundai-elantra-n-tcr.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Bqx94/s1/2021-hyundai-elantra-n-tcr.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5205418/2021-hyundai-elantra-n-tcr/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Bqx94/s1/2021-hyundai-elantra-n-tcr.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/Bqx94/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5205419/2021-hyundai-elantra-n-tcr/"
                data-thumb="https://cdn.motor1.com/images/mgl/kNlze/s5/2021-hyundai-elantra-n-tcr.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/kNlze/s1/2021-hyundai-elantra-n-tcr.jpg"
                data-sub-html="2021 Hyundai Elantra N TCR"                data-entity-id="5205419"
                data-download-url="https://cdn.motor1.com/images/mgl/kNlze/s1/2021-hyundai-elantra-n-tcr.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/kNlze/s1/2021-hyundai-elantra-n-tcr.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5205419/2021-hyundai-elantra-n-tcr/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/kNlze/s1/2021-hyundai-elantra-n-tcr.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/kNlze/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5205420/2021-hyundai-elantra-n-tcr/"
                data-thumb="https://cdn.motor1.com/images/mgl/7xopV/s5/2021-hyundai-elantra-n-tcr.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/7xopV/s1/2021-hyundai-elantra-n-tcr.jpg"
                data-sub-html="2021 Hyundai Elantra N TCR"                data-entity-id="5205420"
                data-download-url="https://cdn.motor1.com/images/mgl/7xopV/s1/2021-hyundai-elantra-n-tcr.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/7xopV/s1/2021-hyundai-elantra-n-tcr.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5205420/2021-hyundai-elantra-n-tcr/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/7xopV/s1/2021-hyundai-elantra-n-tcr.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/7xopV/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5205421/2021-hyundai-elantra-n-tcr/"
                data-thumb="https://cdn.motor1.com/images/mgl/10ENq/s5/2021-hyundai-elantra-n-tcr.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/10ENq/s1/2021-hyundai-elantra-n-tcr.jpg"
                data-sub-html="2021 Hyundai Elantra N TCR"                data-entity-id="5205421"
                data-download-url="https://cdn.motor1.com/images/mgl/10ENq/s1/2021-hyundai-elantra-n-tcr.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/10ENq/s1/2021-hyundai-elantra-n-tcr.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5205421/2021-hyundai-elantra-n-tcr/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/10ENq/s1/2021-hyundai-elantra-n-tcr.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/10ENq/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5205422/2021-hyundai-elantra-n-tcr/"
                data-thumb="https://cdn.motor1.com/images/mgl/OV28A/s5/2021-hyundai-elantra-n-tcr.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg"
                data-sub-html="2021 Hyundai Elantra N TCR"                data-entity-id="5205422"
                data-download-url="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Hyundai Elantra N TCR">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5205422/2021-hyundai-elantra-n-tcr/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 Hyundai Elantra N TCR" data-src="https://cdn.motor1.com/images/mgl/OV28A/s1/2021-hyundai-elantra-n-tcr.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>A legújabb, Customer Racing Department által fejlesztett autót a Pekingi Autószalonon mutatták be, ezt három hónap intenzív tesztelés előzte meg, ahol már eddig is 5000 km-t tett meg az Elantra N TCR különböző európai versenypályákon.</p>
<p>A tervezőknek az alap Elantra sportos vázát és szedán alakját kellett kihasználniuk, és alkalmazni rajta az i30 N TCR és a Veloster N TCR fejlesztésénél tanultakat. Ez kívülről az aerodinamikailag finomhangolt karosszériában nyilvánul meg, ami méretes splittert, és rögzített hátsó szárnyat is tartalmaz a szélesített sárvédők mellett. Valami hasonló az Elantra N esetében is várható.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22445622%22%2C%22title%22%3A%22Cs%C3%B6kkentett%20s%C3%BAly%2C%208-fokozat%C3%BA%20DCT%20v%C3%A1lt%C3%B3%20%C3%A9s%20%C3%BAj%20biztons%C3%A1gi%20fejleszt%C3%A9sek%20-%20friss%C3%BClt%20a%20Hyundai%20i30%20N%22%2C%22alias%22%3A%22csokkentett-suly-8-fokozatu-dct-valto-es-uj-biztonsagi-fejlesztesek-frissult-a-hyundai-i30-n%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FyMGWq%2Fs5%2Fhyundai-i30-n-2020.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22443629%22%2C%22title%22%3A%22290%20l%C3%B3er%C5%91s%20maxteljes%C3%ADtm%C3%A9nnyel%20%C3%A9rkezhet%20a%20Hyundai%20Tucson%20N%22%2C%22alias%22%3A%22hyundai-tucson-n-motor%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FLZ32N%2Fs5%2F2021-hyundai-tucson-side-official-spy-photo.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További Hyundai-hírek</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/445622/csokkentett-suly-8-fokozatu-dct-valto-es-uj-biztonsagi-fejlesztesek-frissult-a-hyundai-i30-n/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="csokkentett suly 8 fokozatu dct valto es uj biztonsagi fejlesztesek frissult a hyundai i30 n" data-srcset="https://cdn.motor1.com/images/mgl/yMGWq/s6/hyundai-i30-n-2020.jpg 1x,
https://cdn.motor1.com/images/mgl/yMGWq/s4/hyundai-i30-n-2020.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/yMGWq/s6/hyundai-i30-n-2020.jpg" /> </span> <span class="title-related-item">Csökkentett súly, 8-fokozatú DCT váltó és új biztonsági fejlesztések - frissült a Hyundai i30 N</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/443629/hyundai-tucson-n-motor/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="hyundai tucson n motor" data-srcset="https://cdn.motor1.com/images/mgl/LZ32N/s6/2021-hyundai-tucson-side-official-spy-photo.jpg 1x,
https://cdn.motor1.com/images/mgl/LZ32N/s4/2021-hyundai-tucson-side-official-spy-photo.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/LZ32N/s6/2021-hyundai-tucson-side-official-spy-photo.jpg" /> </span> <span class="title-related-item">290 lóerős maxteljesítménnyel érkezhet a Hyundai Tucson N</span> </a></div> </div> </section>
<p>A kategória szabályainak megfelelően az Elantra N TCR elsőkerék-meghajtású és egy 2,0-literes turbó hajtja, amely „egy teljesen új alapmotor leszármazottja, amely a Hyundai egy közutakra szánt modelljétől származik.” Az autóba ugyanaz a hatsebességes, kapcsolós váltó került, mint az i30 N TCR-be és a Veloster N TCR-be. A cég további tesztet folytat az elkövetkező hónapokban, de az első vásárló még idén átveheti a saját példányát.</p>
<hr />
<p><em><strong>A Hyundai kompaktjainak teljesítményorientált változatai az utóbbi évek legnagyobb meglepetésének számítottak a piacon, hamarosan pedig frissülnek is. Ezúttal az i20 N-ről nézhetünk meg egy rövid kedvcsinálót.</strong></em></p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"native"}'></div></div>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/SHFm9KdS-hyundai-i20-n-teaser?autoplay&mute&edition=m1%2Fhu&mstv_player_position=embed" data-src-param="?autoplay&mute&edition=m1%2Fhu&mstv_player_position=embed"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22446037%22%2C%22title%22%3A%22Rengeteg%20aut%C3%B3t%20foglaltak%20le%20egy%20p%C3%A9nzmos%C3%A1ssal%20kapcsolatos%20nyomoz%C3%A1s%20folyam%C3%A1n%20Nagy-Britanni%C3%A1ban%22%2C%22alias%22%3A%22penzmosas-lefoglalt-autok%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FMGY6N%2Fs5%2Flefoglalt-autok.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22445805%22%2C%22title%22%3A%22Ez%20gyorsan%20ment%20-%20m%C3%A1ris%20a%20Taycan%20a%20Porsche%20legn%C3%A9pszer%C5%B1bb%20modellje%20Eur%C3%B3p%C3%A1ban%22%2C%22alias%22%3A%22ez-gyorsan-ment-maris-a-taycan-a-porsche-legnepszerubb-modellje-europaban%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FZp4QZ%2Fs5%2Fmark-webber-s-ideal-porsche-taycan.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További híreink</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/446037/penzmosas-lefoglalt-autok/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="penzmosas lefoglalt autok" data-srcset="https://cdn.motor1.com/images/mgl/MGY6N/s6/lefoglalt-autok.jpg 1x,
https://cdn.motor1.com/images/mgl/MGY6N/s4/lefoglalt-autok.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/MGY6N/s6/lefoglalt-autok.jpg" /> </span> <span class="title-related-item">Rengeteg autót foglaltak le egy pénzmosással kapcsolatos nyomozás folyamán Nagy-Britanniában</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/445805/ez-gyorsan-ment-maris-a-taycan-a-porsche-legnepszerubb-modellje-europaban/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="ez gyorsan ment maris a taycan a porsche legnepszerubb modellje europaban" data-srcset="https://cdn.motor1.com/images/mgl/Zp4QZ/s6/mark-webber-s-ideal-porsche-taycan.jpg 1x,
https://cdn.motor1.com/images/mgl/Zp4QZ/s4/mark-webber-s-ideal-porsche-taycan.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Zp4QZ/s6/mark-webber-s-ideal-porsche-taycan.jpg" /> </span> <span class="title-related-item">Ez gyorsan ment - máris a Taycan a Porsche legnépszerűbb modellje Európában</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1601302204" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" class="share-button"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1601302204"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&text=A+harmadik+versenyaut%C3%B3j%C3%A1t%2C+az+Elantra+N+TCR-t+is+p%C3%A1ly%C3%A1ra+k%C3%BCldi+m%C3%A9g+id%C3%A9n+a+Hyundai&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&title=A+harmadik+versenyaut%C3%B3j%C3%A1t%2C+az+Elantra+N+TCR-t+is+p%C3%A1ly%C3%A1ra+k%C3%BCldi+m%C3%A9g+id%C3%A9n+a+Hyundai&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&subject=A%20harmadik%20versenyaut%C3%B3j%C3%A1t%2C%20az%20Elantra%20N%20TCR-t%20is%20p%C3%A1ly%C3%A1ra%20k%C3%BCldi%20m%C3%A9g%20id%C3%A9n%20a%20Hyundai"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Ez megy most</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/446032/volkswagen-golf-r-vs-audi-rs3-video/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Videó: Erre képes egy Volkswagen Golf R, ha 600 lóerőig húzzák" data-src="https://cdn.motor1.com/images/mgl/RP2bP/s6/volkswagen-golf-r-vs-audi-rs-3.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/446032/volkswagen-golf-r-vs-audi-rs3-video/">Videó: Erre képes egy Volkswagen Golf R, ha 600 lóerőig húzzák</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/446007/tesla-cybertruck-cybercoupe-renderkep/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="A Tesla Cybertruck után itt a CyberCoupé, ami akár egy sci-fiból is érkezhetett volna" data-src="https://cdn.motor1.com/images/mgl/42EYo/s6/tesla-cybercoupe-renderkep.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/446007/tesla-cybertruck-cybercoupe-renderkep/">A Tesla Cybertruck után itt a CyberCoupé, ami akár egy sci-fiból is érkezhetett volna</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/445983/bmw-5-os-ac-schnitzler-tuning/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Rengeteg új alkatrészt és lóerőt ad az AC Schnitzer az új 5-ös BMW-nek is" data-src="https://cdn.motor1.com/images/mgl/BqxyM/s6/ac-schnitzler-parts-for-bmw-5-series.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/445983/bmw-5-os-ac-schnitzler-tuning/">Rengeteg új alkatrészt és lóerőt ad az AC Schnitzer az új 5-ös BMW-nek is</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/445979/ssc-tuatara-vs-bugatti-veyron-video/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Videó: Egy Bugatti Veyron bánta az SSC Tuatara brutális erődemonstrációját" data-src="https://cdn.motor1.com/images/mgl/mr2Qv/s6/bugatti-veyron-ssc-tuatara-drag-race.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/445979/ssc-tuatara-vs-bugatti-veyron-video/">Videó: Egy Bugatti Veyron bánta az SSC Tuatara brutális erődemonstrációját</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/445966/kia-stinger-jovo-kerdes/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Bár itt a frissítés, még mindig nem tudni, lesz-e másodgenerációs Kia Stinger" data-src="https://cdn.motor1.com/images/mgl/Jvxlg/s6/2021-kia-stinger-euro-spec.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/445966/kia-stinger-jovo-kerdes/">Bár itt a frissítés, még mindig nem tudni, lesz-e másodgenerációs Kia Stinger</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Ez megy most</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/446032/volkswagen-golf-r-vs-audi-rs3-video/" data-srcset="https://cdn.motor1.com/images/mgl/RP2bP/s6/volkswagen-golf-r-vs-audi-rs-3.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/RP2bP/s6/volkswagen-golf-r-vs-audi-rs-3.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/RP2bP/s6/volkswagen-golf-r-vs-audi-rs-3.jpg" alt="Videó: Erre képes egy Volkswagen Golf R, ha 600 lóerőig húzzák"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/446032/volkswagen-golf-r-vs-audi-rs3-video/">Videó: Erre képes egy Volkswagen Golf R, ha 600 lóerőig húzzák</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/446007/tesla-cybertruck-cybercoupe-renderkep/" data-srcset="https://cdn.motor1.com/images/mgl/42EYo/s6/tesla-cybercoupe-renderkep.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/42EYo/s6/tesla-cybercoupe-renderkep.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/42EYo/s6/tesla-cybercoupe-renderkep.jpg" alt="A Tesla Cybertruck után itt a CyberCoupé, ami akár egy sci-fiból is érkezhetett volna"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/446007/tesla-cybertruck-cybercoupe-renderkep/">A Tesla Cybertruck után itt a CyberCoupé, ami akár egy sci-fiból is érkezhetett volna</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/445983/bmw-5-os-ac-schnitzler-tuning/" data-srcset="https://cdn.motor1.com/images/mgl/BqxyM/s6/ac-schnitzler-parts-for-bmw-5-series.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/BqxyM/s6/ac-schnitzler-parts-for-bmw-5-series.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/BqxyM/s6/ac-schnitzler-parts-for-bmw-5-series.jpg" alt="Rengeteg új alkatrészt és lóerőt ad az AC Schnitzer az új 5-ös BMW-nek is"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/445983/bmw-5-os-ac-schnitzler-tuning/">Rengeteg új alkatrészt és lóerőt ad az AC Schnitzer az új 5-ös BMW-nek is</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/445979/ssc-tuatara-vs-bugatti-veyron-video/" data-srcset="https://cdn.motor1.com/images/mgl/mr2Qv/s6/bugatti-veyron-ssc-tuatara-drag-race.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/mr2Qv/s6/bugatti-veyron-ssc-tuatara-drag-race.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/mr2Qv/s6/bugatti-veyron-ssc-tuatara-drag-race.jpg" alt="Videó: Egy Bugatti Veyron bánta az SSC Tuatara brutális erődemonstrációját"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/445979/ssc-tuatara-vs-bugatti-veyron-video/">Videó: Egy Bugatti Veyron bánta az SSC Tuatara brutális erődemonstrációját</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/445966/kia-stinger-jovo-kerdes/" data-srcset="https://cdn.motor1.com/images/mgl/Jvxlg/s6/2021-kia-stinger-euro-spec.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Jvxlg/s6/2021-kia-stinger-euro-spec.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Jvxlg/s6/2021-kia-stinger-euro-spec.jpg" alt="Bár itt a frissítés, még mindig nem tudni, lesz-e másodgenerációs Kia Stinger"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/445966/kia-stinger-jovo-kerdes/">Bár itt a frissítés, még mindig nem tudni, lesz-e másodgenerációs Kia Stinger</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Erről a cikkről</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/motorsport/">Motorsport</a>
                                                                            <a href="/news/category/bemutato/">Bemutató</a>
                                                                    </div></td>
                        </tr>
                                                                                                                                        <tr>
                                <td>Gyártó/Modell</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/hyundai/elantra/">Hyundai Elantra</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Karosszéria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/szedan/">
                                                Szedán                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":446180,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_models":["elantra"],"m1_categories":["motorsport","bemutato"],"m1_body_types":["szedan"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                                                    <li>
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="/info/advertising/">Hirdetés</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1601301637" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" class="share-button"><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1601301637"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&text=A+harmadik+versenyaut%C3%B3j%C3%A1t%2C+az+Elantra+N+TCR-t+is+p%C3%A1ly%C3%A1ra+k%C3%BCldi+m%C3%A9g+id%C3%A9n+a+Hyundai&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&title=A+harmadik+versenyaut%C3%B3j%C3%A1t%2C+az+Elantra+N+TCR-t+is+p%C3%A1ly%C3%A1ra+k%C3%BCldi+m%C3%A9g+id%C3%A9n+a+Hyundai&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'446180',type_id:'1'" data-share-url="https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F446180%2Fhyundai-elantra-tcr-bemutato%2F&subject=A%20harmadik%20versenyaut%C3%B3j%C3%A1t%2C%20az%20Elantra%20N%20TCR-t%20is%20p%C3%A1ly%C3%A1ra%20k%C3%BCldi%20m%C3%A9g%20id%C3%A9n%20a%20Hyundai"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->

<div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/build/jslangs/hu_HU_d429077695979b82eeac8b7233e69752.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/js/0_f3778dfc1e009f9995eb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/js/2_f3778dfc1e009f9995eb.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_165/design/dist/js/11_f3778dfc1e009f9995eb.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Hyundai',
            'model': 'Elantra',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/446180/hyundai-elantra-tcr-bemutato/',
            'pageLanguage': 'hu',
            'entityCategories': ["Motorsport","Bemutató"],
            'articleType': 'news',
                    'entityTitle': 'A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai',
            'pageTitle': 'A harmadik versenyautóját, az Elantra N TCR-t is pályára küldi még idén a Hyundai',
            'articleId': '446180',
                    'bodyStyles': ["Szedán"],
        'sessionId': 'e645a854172c7e4a2e31769d46c9ace1'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>