<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Videó: Túl jól sikerült az &quot;oktatás&quot; az autópályán, felborult egy Mazda és egy Toyota</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/polymer2/locales1597339204/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="Az vesse rá az első követ, aki még nem borította fel az előtte túl lassan haladó gépkocsit.">
<meta property="og:title" content="Videó: Túl jól sikerült az &quot;oktatás&quot; az autópályán, felborult egy Mazda és egy Toyota">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/Vpm6l/s1/baleset-kalifornia.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/Vpm6l/s1/baleset-kalifornia.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/Vpm6l/s1/baleset-kalifornia.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Videó: Túl jól sikerült az &quot;oktatás&quot; az autópályán, felborult egy Mazda és egy Toyota: Ütközések / Balesetek">
<meta property="og:description" content="Az vesse rá az első követ, aki még nem borította fel az előtte túl lassan haladó gépkocsit.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Videó: Túl jól sikerült az &quot;oktatás&quot; az autópályán, felborult egy Mazda és egy Toyota">
<meta property="twitter:description" content="Az vesse rá az első követ, aki még nem borította fel az előtte túl lassan haladó gépkocsit.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/Vpm6l/s3/baleset-kalifornia.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" rel="canonical">
<link href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/css/0_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/css/1_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/css/3_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/css/4_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/css/13_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/css/21_accd298cf8c7159ac386.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/css/index_articles_detail_accd298cf8c7159ac386.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Vide\u00f3: T\u00fal j\u00f3l siker\u00fclt az \"oktat\u00e1s\" az aut\u00f3p\u00e1ly\u00e1n, felborult egy Mazda \u00e9s egy Toyota","description":"Az vesse r\u00e1 az els\u0151 k\u00f6vet, aki m\u00e9g nem bor\u00edtotta fel az el\u0151tte t\u00fal lassan halad\u00f3 g\u00e9pkocsit.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/438948\/mazda-toyota-video-baleset\/","datePublished":"2020-08-14T08:00:58+00:00","dateModified":"2020-08-14T08:02:01+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/Vpm6l\/s1\/baleset-kalifornia.jpg","width":"1920","height":"1080"},"mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/hu.motor1.com\/news\/438948\/mazda-toyota-video-baleset\/"},"wordCount":"285"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Vide\u00f3k","item":"https:\/\/hu.motor1.com\/news\/category\/videok\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/news/">Hírek</a><span class="sep"></span><a href="/news/category/videok/">Videók</a>    </div>
        <h1 class="m1-article-title">Videó: Túl jól sikerült az "oktatás" az autópályán, felborult egy Mazda és egy Toyota</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/Vpm6l/s4/baleset-kalifornia.jpg" alt="Baleset, Kalifornia" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s5/baleset-kalifornia.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s4/baleset-kalifornia.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s3/baleset-kalifornia.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s2/baleset-kalifornia.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s1/baleset-kalifornia.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s1/baleset-kalifornia.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s3/baleset-kalifornia.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/Vpm6l/s1/baleset-kalifornia.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" class="url fn">
                    Videó: Túl jól sikerült az "oktatás" az autópályán, felborult egy Mazda és egy Toyota                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-08-14 08:00:58</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" class="permalink u-url">https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                            
            Videók, Ütközések / Balesetek, Fail        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                    <div class="postMeta-Top">
                                                    <div class="postDate">
                                    <span class="date" data-time="1597399258">
                    <a href="/2020/08/14/">
                14 Augusztus 2020            </a>
        
                                                <span class="stime">3 órája</span>
                        </span>
                            </div>
                                                
                                                    <div class="shareTrendingBox">
                                                                                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1597406379" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1597406379"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&text=Vide%C3%B3%3A+T%C3%BAl+j%C3%B3l+siker%C3%BClt+az+%22oktat%C3%A1s%22+az+aut%C3%B3p%C3%A1ly%C3%A1n%2C+felborult+egy+Mazda+%C3%A9s+egy+Toyota&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&title=Vide%C3%B3%3A+T%C3%BAl+j%C3%B3l+siker%C3%BClt+az+%22oktat%C3%A1s%22+az+aut%C3%B3p%C3%A1ly%C3%A1n%2C+felborult+egy+Mazda+%C3%A9s+egy+Toyota&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&subject=Vide%C3%B3%3A%20T%C3%BAl%20j%C3%B3l%20siker%C3%BClt%20az%20%22oktat%C3%A1s%22%20az%20aut%C3%B3p%C3%A1ly%C3%A1n%2C%20felborult%20egy%20Mazda%20%C3%A9s%20egy%20Toyota"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                            </div>
                                            </div>
                    

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Az vesse rá az első követ, aki még nem borította fel az előtte túl lassan haladó gépkocsit.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>Sokkoló fedélzeti kamerás felvételen látszik, ahogy egy kaliforniai úton történt hármas balesetet közúti izmozás indít el. A videót a Stevens Creek autópályán vették fel Sunnyvaleben és egy ezüstszínű <a href="https://hu.motor1.com/nissan/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22nissan%22%7D">Nissan Xterrát</a> mutat, amely agresszíven egy <a href="https://hu.motor1.com/toyota/prius/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22toyota%22%2C%22alias%22%3A%22prius%22%7D">Toyota Prius</a> hátára mászik a középső sávban.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="832" height="468" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/fqpAW04_Hvk" data-src-param=""></iframe></div> </section>
<p>Mindketten elhúznak a kamerás mellett, a Nissan pedig le is fékez közben, hogy ne menjen a Toyota hátuljába. Nem sokkal később az Xtrail-sofőr ki is húz balra, de ahelyett, hogy egyszerűen elmenne a Prius mellett, agresszíven meglöki oldalról, ami miatt az a mellette lévő Mazda MPV-be megy.</p>
<p>Mind a Prius, mind a Mazda egy betonfalba mennek az út mellett, a Toyota kétszer meg is fordul. Eközben a Nissan kétkerékre áll, mielőtt a középső szalagkorlátnak csapódna. Bár emiatt sérült az autója, inkább gyorsan tovaszalad.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22438913%22%2C%22title%22%3A%22Visszavette%20a%20nagyaut%C3%B3k%20n%C3%BCrburgringi%20rekordj%C3%A1t%20a%20Porsche%20Panamera%20Turbo%22%2C%22alias%22%3A%22porsche-panamera-turbo-rekord-nurburgrting%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F9LMxl%2Fs5%2F2021-porsche-panamera-sets-fastest-four-door-porsche-record-at-the-nurburgring.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22438043%22%2C%22title%22%3A%22Neh%C3%A9z%20lenne%20enn%C3%A9l%20kev%C3%A9sb%C3%A9%20biztons%C3%A1gos%20vontat%C3%A1si%20m%C3%B3dszert%20elk%C3%A9pzelni%22%2C%22alias%22%3A%22nehez-lenne-ennel-kevesbe-biztonsagos-vontatasi-modszert-elkepzelni%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fy0jl7%2Fs5%2Fhorrorkaravan.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További híreink</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/438913/porsche-panamera-turbo-rekord-nurburgrting/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="porsche panamera turbo rekord nurburgrting" data-srcset="https://cdn.motor1.com/images/mgl/9LMxl/s6/2021-porsche-panamera-sets-fastest-four-door-porsche-record-at-the-nurburgring.jpg 1x,
https://cdn.motor1.com/images/mgl/9LMxl/s4/2021-porsche-panamera-sets-fastest-four-door-porsche-record-at-the-nurburgring.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/9LMxl/s6/2021-porsche-panamera-sets-fastest-four-door-porsche-record-at-the-nurburgring.jpg" /> </span> <span class="title-related-item">Visszavette a nagyautók nürburgringi rekordját a Porsche Panamera Turbo</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/438043/nehez-lenne-ennel-kevesbe-biztonsagos-vontatasi-modszert-elkepzelni/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="nehez lenne ennel kevesbe biztonsagos vontatasi modszert elkepzelni" data-srcset="https://cdn.motor1.com/images/mgl/y0jl7/s6/horrorkaravan.jpg 1x,
https://cdn.motor1.com/images/mgl/y0jl7/s4/horrorkaravan.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/y0jl7/s6/horrorkaravan.jpg" /> </span> <span class="title-related-item">Nehéz lenne ennél kevésbé biztonságos vontatási módszert elképzelni</span> </a></div> </div> </section>
<p>A felvétel készítője azt a kaliforniai autópályarendészetnek már elküldte, ők intézkednek majd. A sérülésekről nincs info, bár az esetről Redditen valaki azt írta, „nem volt nagy orvosi jelenlét”, így remélhető, hogy komolyabb baj nem történt. Egyelőre nem tudni, mi történt az Xterrával, bár egy másik kommentelő szerint nem messze megtalálták a rendőrök, de a sofőr továbbmenekült nélküle.</p>
<hr />
<p><em><strong>Az új James Bond-filmben kulcsszerepet kap majd a Land Rover Defender új generációja. A lenti videó, mely a forgatáson készült, de a filmbe be nem kerülő kaszkadőrjeleneteket tartalmazza, jól mutatja, miért.</strong></em></p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"native"}'></div></div>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/9rm2b1bW-land-rover-defender-no-time-to-die?autoplay&mute&edition=m1%2Fhu" data-src-param="?autoplay&mute&edition=m1%2Fhu"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22438527%22%2C%22title%22%3A%22Egy%20Corvette-tulajdonos%20megtal%C3%A1lta%20a%20tuti%20receptet%20az%20aut%C3%B3%20elrond%C3%ADt%C3%A1s%C3%A1ra%22%2C%22alias%22%3A%22chevrolet-corvette-matricak%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FppPxV%2Fs5%2Fcorvette-c8-matricakkal.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22438341%22%2C%22title%22%3A%22Vide%C3%B3%3A%20Senki%20ne%20pr%C3%B3b%C3%A1lja%20ki%20otthon%2C%20de%20%C3%ADgy%20megy%20v%C3%A9gig%20egy%20Tesla%20Model%203%20az%20%C3%A1rvizen%22%2C%22alias%22%3A%22tesla-model-3-arviz-video%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fepxj6%2Fs5%2Fkina-arviz.jpg%22%7D%7D%5D%7D"> <p class="trending-content_header">További híreink</p> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/438527/chevrolet-corvette-matricak/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="chevrolet corvette matricak" data-srcset="https://cdn.motor1.com/images/mgl/ppPxV/s6/corvette-c8-matricakkal.jpg 1x,
https://cdn.motor1.com/images/mgl/ppPxV/s4/corvette-c8-matricakkal.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/ppPxV/s6/corvette-c8-matricakkal.jpg" /> </span> <span class="title-related-item">Egy Corvette-tulajdonos megtalálta a tuti receptet az autó elrondítására</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/438341/tesla-model-3-arviz-video/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="tesla model 3 arviz video" data-srcset="https://cdn.motor1.com/images/mgl/epxj6/s6/kina-arviz.jpg 1x,
https://cdn.motor1.com/images/mgl/epxj6/s4/kina-arviz.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/epxj6/s6/kina-arviz.jpg" /> </span> <span class="title-related-item">Videó: Senki ne próbálja ki otthon, de így megy végig egy Tesla Model 3 az árvizen</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1597405535" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1597405535"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&text=Vide%C3%B3%3A+T%C3%BAl+j%C3%B3l+siker%C3%BClt+az+%22oktat%C3%A1s%22+az+aut%C3%B3p%C3%A1ly%C3%A1n%2C+felborult+egy+Mazda+%C3%A9s+egy+Toyota&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&title=Vide%C3%B3%3A+T%C3%BAl+j%C3%B3l+siker%C3%BClt+az+%22oktat%C3%A1s%22+az+aut%C3%B3p%C3%A1ly%C3%A1n%2C+felborult+egy+Mazda+%C3%A9s+egy+Toyota&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&subject=Vide%C3%B3%3A%20T%C3%BAl%20j%C3%B3l%20siker%C3%BClt%20az%20%22oktat%C3%A1s%22%20az%20aut%C3%B3p%C3%A1ly%C3%A1n%2C%20felborult%20egy%20Mazda%20%C3%A9s%20egy%20Toyota"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <p class="trending-content_header">Ez megy most</p>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/438495/nissan-gt-r-hibrid-pletykak/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Egyből hibridként érkezik a Nissan GT-R következő generációja?" data-src="https://cdn.motor1.com/images/mgl/VGPyz/s6/nissan-gt-r50-by-italdesign.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/438495/nissan-gt-r-hibrid-pletykak/">Egyből hibridként érkezik a Nissan GT-R következő generációja?</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/438527/chevrolet-corvette-matricak/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Egy Corvette-tulajdonos megtalálta a tuti receptet az autó elrondítására" data-src="https://cdn.motor1.com/images/mgl/ppPxV/s6/corvette-c8-matricakkal.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/438527/chevrolet-corvette-matricak/">Egy Corvette-tulajdonos megtalálta a tuti receptet az autó elrondítására</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/438473/lamborghini-huracan-kasztni-karosszeria/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Nyolcszámjegyú összegért nézhet ki így az ember Lamborghini Huracánja" data-src="https://cdn.motor1.com/images/mgl/WpRxL/s6/lamborghini-huracan-body-kit-by-fusion.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/438473/lamborghini-huracan-kasztni-karosszeria/">Nyolcszámjegyú összegért nézhet ki így az ember Lamborghini Huracánja</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/438482/chevrolet-corvette-visszahivas-hiba/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Egészen furcsa okból hívnak vissza több új Chevrolet Corvettet" data-src="https://cdn.motor1.com/images/mgl/9LAzv/s6/2020-chevy-corvette.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/438482/chevrolet-corvette-visszahivas-hiba/">Egészen furcsa okból hívnak vissza több új Chevrolet Corvettet</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/438532/szabalytalan-kerekparosok-gazolas/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Videó: Szabálytalan kerékpárosokat gázoltak el" data-src="https://cdn.motor1.com/images/mgl/OpOoe/s6/kerekparos-baleset.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/438532/szabalytalan-kerekparosok-gazolas/">Videó: Szabálytalan kerékpárosokat gázoltak el</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<p class="title find_vehicle_title">Modell keresése</p>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <p class="trending-content_header">Ez megy most</p>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/438495/nissan-gt-r-hibrid-pletykak/" data-srcset="https://cdn.motor1.com/images/mgl/VGPyz/s6/nissan-gt-r50-by-italdesign.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/VGPyz/s6/nissan-gt-r50-by-italdesign.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/VGPyz/s6/nissan-gt-r50-by-italdesign.jpg" alt="Egyből hibridként érkezik a Nissan GT-R következő generációja?"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/438495/nissan-gt-r-hibrid-pletykak/">Egyből hibridként érkezik a Nissan GT-R következő generációja?</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/438527/chevrolet-corvette-matricak/" data-srcset="https://cdn.motor1.com/images/mgl/ppPxV/s6/corvette-c8-matricakkal.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ppPxV/s6/corvette-c8-matricakkal.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/ppPxV/s6/corvette-c8-matricakkal.jpg" alt="Egy Corvette-tulajdonos megtalálta a tuti receptet az autó elrondítására"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/438527/chevrolet-corvette-matricak/">Egy Corvette-tulajdonos megtalálta a tuti receptet az autó elrondítására</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/438473/lamborghini-huracan-kasztni-karosszeria/" data-srcset="https://cdn.motor1.com/images/mgl/WpRxL/s6/lamborghini-huracan-body-kit-by-fusion.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/WpRxL/s6/lamborghini-huracan-body-kit-by-fusion.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/WpRxL/s6/lamborghini-huracan-body-kit-by-fusion.jpg" alt="Nyolcszámjegyú összegért nézhet ki így az ember Lamborghini Huracánja"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/438473/lamborghini-huracan-kasztni-karosszeria/">Nyolcszámjegyú összegért nézhet ki így az ember Lamborghini Huracánja</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/438482/chevrolet-corvette-visszahivas-hiba/" data-srcset="https://cdn.motor1.com/images/mgl/9LAzv/s6/2020-chevy-corvette.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/9LAzv/s6/2020-chevy-corvette.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/9LAzv/s6/2020-chevy-corvette.jpg" alt="Egészen furcsa okból hívnak vissza több új Chevrolet Corvettet"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/438482/chevrolet-corvette-visszahivas-hiba/">Egészen furcsa okból hívnak vissza több új Chevrolet Corvettet</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/438532/szabalytalan-kerekparosok-gazolas/" data-srcset="https://cdn.motor1.com/images/mgl/OpOoe/s6/kerekparos-baleset.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OpOoe/s6/kerekparos-baleset.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OpOoe/s6/kerekparos-baleset.jpg" alt="Videó: Szabálytalan kerékpárosokat gázoltak el"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/438532/szabalytalan-kerekparosok-gazolas/">Videó: Szabálytalan kerékpárosokat gázoltak el</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <p class="text-uppercase bottom-heading">Erről a cikkről</p>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/videok/">Videók</a>
                                                                            <a href="/news/category/utkozesek-balesetek/">Ütközések / Balesetek</a>
                                                                            <a href="/news/category/fail/">Fail</a>
                                                                    </div></td>
                        </tr>
                                                                                                </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                                                    <li>
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="/info/advertising/">Hirdetés</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>

                    <a href="https://www.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://fr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://it.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://de.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://ru.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://motor1.uol.com.br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://uk.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://tr.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>

                    <a href="https://es.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">

                    <a href="https://hu.motor1.com">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                                    </li>
            </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1597406397" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1597406397"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&text=Vide%C3%B3%3A+T%C3%BAl+j%C3%B3l+siker%C3%BClt+az+%22oktat%C3%A1s%22+az+aut%C3%B3p%C3%A1ly%C3%A1n%2C+felborult+egy+Mazda+%C3%A9s+egy+Toyota&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&title=Vide%C3%B3%3A+T%C3%BAl+j%C3%B3l+siker%C3%BClt+az+%22oktat%C3%A1s%22+az+aut%C3%B3p%C3%A1ly%C3%A1n%2C+felborult+egy+Mazda+%C3%A9s+egy+Toyota&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'438948',type_id:'1'" data-share-url="https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F438948%2Fmazda-toyota-video-baleset%2F&subject=Vide%C3%B3%3A%20T%C3%BAl%20j%C3%B3l%20siker%C3%BClt%20az%20%22oktat%C3%A1s%22%20az%20aut%C3%B3p%C3%A1ly%C3%A1n%2C%20felborult%20egy%20Mazda%20%C3%A9s%20egy%20Toyota"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":438948,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["videok","utkozesek-balesetek","fail"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/js/0_cfa7c7cfc4002c7412fd.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/js/2_cfa7c7cfc4002c7412fd.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_151/design/dist/js/11_cfa7c7cfc4002c7412fd.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/438948/mazda-toyota-video-baleset/',
            'pageLanguage': 'hu',
            'entityCategories': ["Videók","Ütközések \/ Balesetek","Fail"],
            'articleType': 'news',
                    'entityTitle': 'Videó: Túl jól sikerült az \"oktatás\" az autópályán, felborult egy Mazda és egy Toyota',
            'pageTitle': 'Videó: Túl jól sikerült az &quot;oktatás&quot; az autópályán, felborult egy Mazda és egy Toyota',
            'articleId': '438948',
                    'sessionId': 'b778f2c223cc410e1fd753c3b80de3f7'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<!-- <script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script> -->
</body>
</html>