<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/polymer2/locales1594911829/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="A mindössze 600 példányt számláló sorozatban szinte az összes opció alapfelszereltségként lesz elérhető.">
<meta property="og:title" content="Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition:  BMW X7, Különleges kiadások">
<meta property="og:description" content="A mindössze 600 példányt számláló sorozatban szinte az összes opció alapfelszereltségként lesz elérhető.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition">
<meta property="twitter:description" content="A mindössze 600 példányt számláló sorozatban szinte az összes opció alapfelszereltségként lesz elérhető.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/x1kK6/s3/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" rel="canonical">
<link href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/css/0_da07ee579c1421a4cc98.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/css/1_da07ee579c1421a4cc98.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/css/3_da07ee579c1421a4cc98.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/css/4_da07ee579c1421a4cc98.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/css/13_da07ee579c1421a4cc98.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/css/21_da07ee579c1421a4cc98.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/css/index_articles_detail_da07ee579c1421a4cc98.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Szinte teljesen fullos kiad\u00e1sk\u00e9nt ker\u00fcl piacra a BMW X7 Dark Shadow Edition","name":"Szinte teljesen fullos kiad\u00e1sk\u00e9nt ker\u00fcl piacra a BMW X7 Dark Shadow Edition","description":"A mind\u00f6ssze 600 p\u00e9ld\u00e1nyt sz\u00e1ml\u00e1l\u00f3 sorozatban szinte az \u00f6sszes opci\u00f3 alapfelszerelts\u00e9gk\u00e9nt lesz el\u00e9rhet\u0151.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/435526\/bmw-x7-dark-shadow-edition-bemutato\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg"],"datePublished":"2020-07-24T06:00:02+00:00","dateModified":"2020-07-24T06:00:02+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/x1kK6\/s1\/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/435526\/bmw-x7-dark-shadow-edition-bemutato\/","wordCount":"229"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"BMW","item":"https:\/\/hu.motor1.com\/bmw\/"},{"@type":"ListItem","position":3,"name":"X7","item":"https:\/\/hu.motor1.com\/bmw\/x7\/"},{"@type":"ListItem","position":4,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/bmw\/x7\/news\/"},{"@type":"ListItem","position":5,"name":"K\u00fcl\u00f6nleges kiad\u00e1sok","item":"https:\/\/hu.motor1.com\/bmw\/x7\/news\/category\/kulonleges-kiadasok\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/bmw/">BMW</a><span class="sep"></span><a href="/bmw/x7/">X7</a><span class="sep"></span><a href="/bmw/x7/news/">Hírek</a><span class="sep"></span><a href="/bmw/x7/news/category/kulonleges-kiadasok/">Különleges kiadások</a>    </div>
        <h1 class="m1-article-title">Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/x1kK6/s4/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg" alt="Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s5/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s4/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s3/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s2/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s3/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" class="url fn">
                    Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-07-24 06:00:02</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" class="permalink u-url">https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            BMW X7                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                        
            Különleges kiadások, Bemutató        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                                            <div class="postDate">
                                <span class="date" data-time="1595577602">
                    <a href="/2020/07/24/">
                24 Július 2020            </a>
                <span class="small">-</span> 08:00    </span>
                        </div>
                                        
                                            <div class="shareTrendingBox">
                                                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1595571841" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1595571841"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&text=Szinte+teljesen+fullos+kiad%C3%A1sk%C3%A9nt+ker%C3%BCl+piacra+a+BMW+X7+Dark+Shadow+Edition&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&title=Szinte+teljesen+fullos+kiad%C3%A1sk%C3%A9nt+ker%C3%BCl+piacra+a+BMW+X7+Dark+Shadow+Edition&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&subject=Szinte%20teljesen%20fullos%20kiad%C3%A1sk%C3%A9nt%20ker%C3%BCl%20piacra%20a%20BMW%20X7%20Dark%20Shadow%20Edition"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                        </div>
                    
                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A mindössze 600 példányt számláló sorozatban szinte az összes opció alapfelszereltségként lesz elérhető.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>Az új <a href="https://hu.motor1.com/bmw/x7/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22make_alias%22%3A%22bmw%22%2C%22alias%22%3A%22x7%22%7D">BMW X7 Dark Shadow Edition</a> a nagy luxuscrossover iránt érdeklődők számára még különlegesebb élményt ajánl, de gyorsan le kell csapni rá, mert világszerte csak 600 készül belőle. A Shadow Edition a márka sötétszürke matt fényezésével kapható, de a szegélyeken, az oszlopok fedlapjain, a tükrökön, a tetősíneken, a hűtőrácson és az első légbeömlők körül fekete elemek is vannak. A kipufogók vége is feketében díszeleg, csakúgy, mint a 22 colos felnik.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Galéria: 2021 BMW X7 Dark Shadow Edition</h2>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2021 BMW X7 Dark Shadow Edition">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/0mGWz/s3/2021-bmw-x7-dark-shadow-edition-console-front.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5103575/2021-bmw-x7-dark-shadow-edition-konzol-elolap/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/0mGWz/s1/2021-bmw-x7-dark-shadow-edition-console-front.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 BMW X7 Dark Shadow Edition konzol előlap" data-src="https://cdn.motor1.com/images/mgl/0mGWz/s1/2021-bmw-x7-dark-shadow-edition-console-front.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">14</span> <span class="label">Fotó</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5103575,5103576,5103577,5103578,5103579,5103580,5103581,5103582,5103583,5103584,5103585,5103586,5103587,5103588' data-galleryid='735377'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5103575/2021-bmw-x7-dark-shadow-edition-konzol-elolap/"
                data-thumb="https://cdn.motor1.com/images/mgl/0mGWz/s5/2021-bmw-x7-dark-shadow-edition-console-front.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/0mGWz/s1/2021-bmw-x7-dark-shadow-edition-console-front.jpg"
                data-sub-html="2021 BMW X7 Dark Shadow Edition konzol előlap"                data-entity-id="5103575"
                data-download-url="https://cdn.motor1.com/images/mgl/0mGWz/s1/2021-bmw-x7-dark-shadow-edition-console-front.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 BMW X7 Dark Shadow Edition konzol előlap">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/0mGWz/s1/2021-bmw-x7-dark-shadow-edition-console-front.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5103575/2021-bmw-x7-dark-shadow-edition-konzol-elolap/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/0mGWz/s1/2021-bmw-x7-dark-shadow-edition-console-front.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 BMW X7 Dark Shadow Edition konzol előlap" data-src="https://cdn.motor1.com/images/mgl/0mGWz/s1/2021-bmw-x7-dark-shadow-edition-console-front.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5103576/2021-bmw-x7-dark-shadow-edition-konzol-oldal/"
                data-thumb="https://cdn.motor1.com/images/mgl/WpkY3/s5/2021-bmw-x7-dark-shadow-edition-console-side.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/WpkY3/s1/2021-bmw-x7-dark-shadow-edition-console-side.jpg"
                data-sub-html="2021 BMW X7 Dark Shadow Edition konzol oldal"                data-entity-id="5103576"
                data-download-url="https://cdn.motor1.com/images/mgl/WpkY3/s1/2021-bmw-x7-dark-shadow-edition-console-side.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 BMW X7 Dark Shadow Edition konzol oldal">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/WpkY3/s1/2021-bmw-x7-dark-shadow-edition-console-side.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5103576/2021-bmw-x7-dark-shadow-edition-konzol-oldal/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/WpkY3/s1/2021-bmw-x7-dark-shadow-edition-console-side.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="2021 BMW X7 Dark Shadow Edition konzol oldal" data-src="https://cdn.motor1.com/images/mgl/WpkY3/s1/2021-bmw-x7-dark-shadow-edition-console-side.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5103577/2021-bmw-x7-dark-shadow-edition-ajtopanel/"
                data-thumb="https://cdn.motor1.com/images/mgl/Kpl8q/s5/2021-bmw-x7-dark-shadow-edition-door-panel.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/Kpl8q/s1/2021-bmw-x7-dark-shadow-edition-door-panel.jpg"
                data-sub-html="2021 BMW X7 Dark Shadow Edition ajtópanel"                data-entity-id="5103577"
                data-download-url="https://cdn.motor1.com/images/mgl/Kpl8q/s1/2021-bmw-x7-dark-shadow-edition-door-panel.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 BMW X7 Dark Shadow Edition ajtópanel">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/Kpl8q/s1/2021-bmw-x7-dark-shadow-edition-door-panel.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5103577/2021-bmw-x7-dark-shadow-edition-ajtopanel/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/Kpl8q/s1/2021-bmw-x7-dark-shadow-edition-door-panel.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="2021 BMW X7 Dark Shadow Edition ajtópanel" data-src="https://cdn.motor1.com/images/mgl/Kpl8q/s1/2021-bmw-x7-dark-shadow-edition-door-panel.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5103578/2021-bmw-x7-sotet-arnyek-kiadas/"
                data-thumb="https://cdn.motor1.com/images/mgl/2XlQM/s5/2021-bmw-x7-dark-shadow-edition-front.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/2XlQM/s1/2021-bmw-x7-dark-shadow-edition-front.jpg"
                data-sub-html="2021 BMW X7 Sötét Árnyék Kiadás"                data-entity-id="5103578"
                data-download-url="https://cdn.motor1.com/images/mgl/2XlQM/s1/2021-bmw-x7-dark-shadow-edition-front.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 BMW X7 Sötét Árnyék Kiadás">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/2XlQM/s1/2021-bmw-x7-dark-shadow-edition-front.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5103578/2021-bmw-x7-sotet-arnyek-kiadas/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/2XlQM/s1/2021-bmw-x7-dark-shadow-edition-front.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="2021 BMW X7 Sötét Árnyék Kiadás" data-src="https://cdn.motor1.com/images/mgl/2XlQM/s1/2021-bmw-x7-dark-shadow-edition-front.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5103579/2021-bmw-x7-dark-shadow-edition-elso-ulesek/"
                data-thumb="https://cdn.motor1.com/images/mgl/A6lN6/s5/2021-bmw-x7-dark-shadow-edition-front-seats.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/A6lN6/s1/2021-bmw-x7-dark-shadow-edition-front-seats.jpg"
                data-sub-html="2021 BMW X7 Dark Shadow Edition első ülések"                data-entity-id="5103579"
                data-download-url="https://cdn.motor1.com/images/mgl/A6lN6/s1/2021-bmw-x7-dark-shadow-edition-front-seats.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 BMW X7 Dark Shadow Edition első ülések">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/A6lN6/s1/2021-bmw-x7-dark-shadow-edition-front-seats.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5103579/2021-bmw-x7-dark-shadow-edition-elso-ulesek/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/A6lN6/s1/2021-bmw-x7-dark-shadow-edition-front-seats.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="2021 BMW X7 Dark Shadow Edition első ülések" data-src="https://cdn.motor1.com/images/mgl/A6lN6/s1/2021-bmw-x7-dark-shadow-edition-front-seats.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5103580/2021-bmw-x7-dark-shadow-edition-elso-harom-negyed/"
                data-thumb="https://cdn.motor1.com/images/mgl/mpQ3r/s5/2021-bmw-x7-dark-shadow-edition-front-three-quarters.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/mpQ3r/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters.jpg"
                data-sub-html="2021 BMW X7 Dark Shadow Edition első három negyed"                data-entity-id="5103580"
                data-download-url="https://cdn.motor1.com/images/mgl/mpQ3r/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 BMW X7 Dark Shadow Edition első három negyed">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/mpQ3r/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5103580/2021-bmw-x7-dark-shadow-edition-elso-harom-negyed/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/mpQ3r/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 BMW X7 Dark Shadow Edition első három negyed" data-src="https://cdn.motor1.com/images/mgl/mpQ3r/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5103581/2021-bmw-x7-dark-shadow-edition-elso-harom-negyede-felett/"
                data-thumb="https://cdn.motor1.com/images/mgl/x1kK6/s5/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg"
                data-sub-html="2021 BMW X7 Dark Shadow Edition első három negyede felett"                data-entity-id="5103581"
                data-download-url="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 BMW X7 Dark Shadow Edition első három negyede felett">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5103581/2021-bmw-x7-dark-shadow-edition-elso-harom-negyede-felett/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 BMW X7 Dark Shadow Edition első három negyede felett" data-src="https://cdn.motor1.com/images/mgl/x1kK6/s1/2021-bmw-x7-dark-shadow-edition-front-three-quarters-above.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>Belül Merino bőrkárpit található fekete-sötétkék színvilággal. Utóbbi színt a plafon, a műszerfal felső része, az ajtók és a karfák kapták. A műszerfal alja és az első részek hátulja fekete. Általában opcióként elérhető dolgok (teljes körü segédletcsomag, luxusülések, stb.) alapszinten érhetőek el, az egyetlen kiegészítő az, hogy a hátsó sorba két különálló ülést lehet kérni egy nagy helyett.</p>
<p>A Dark Shadow Edition alapja az X7 M50i, amely a <a href="https://hu.motor1.com/bmw/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22bmw%22%7D">BMW </a>N63-as jelű, 4,4-literes V8-as biturbóját használja 523 lóerővel és 650 Nm-es nyomatékkal. Ehhez egy nyolcsebességes automata váltó, összkerékmeghajtás, légrugós felfüggesztés és az M Sport fékei járnak.</p>
<hr />
<p><em><strong>Megérkezett az első hivatalos videó a BMW Concept i4-ről, amely elkészülte után komoly fegyver lehet majd a bajor gyártó kezében.</strong></em></p>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/6sEHymVd-bmw-i4-teaser-video?autoplay&mute&edition=m1%2Fhu" data-src-param="?autoplay&mute&edition=m1%2Fhu"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22435267%22%2C%22title%22%3A%22Elk%C3%A9sz%C3%BClt%20a%20t%C3%ADzezredik%20p%C3%A9ld%C3%A1ny%20is%20a%20Lamborghini%20Urusb%C3%B3l%22%2C%22alias%22%3A%22lamborghini-urus-10000-peldany%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FOpn6M%2Fs5%2F10-000th-lamborghini-urus.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22435009%22%2C%22title%22%3A%22Jelent%C5%91sen%20cs%C3%B6kkent%20az%20%C3%BAj%20Renault-k%20%C3%A9rt%C3%A9kes%C3%ADt%C3%A9se%202020%20els%C5%91%20fel%C3%A9ben%22%2C%22alias%22%3A%22renault-koronavirus-eladasok%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FEM7qM%2Fs5%2Frenault-trucks-starts-serial-production-of-its-z-e-electric-trucks.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22434385%22%2C%22title%22%3A%22%C3%9Ajra%20lecsaptak%20a%20rend%C5%91r%C3%B6k%20az%20illeg%C3%A1lis%20versenyz%C5%91kre%20Budapesten%22%2C%22alias%22%3A%22ujra-lecsaptak-a-rendorok-az-illegalis-versenyzokre-budapesten%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fx19g2%2Fs5%2Fillegalis-versenyek.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22434265%22%2C%22title%22%3A%22Csak%20er%C5%91s%20idegzet%C5%B1eknek%20-%20%C3%ADgy%20repeszt%20330%20km%2F%C3%B3r%C3%A1s%20temp%C3%B3val%20a%20Porsche%20Cayenne%20Turbo%22%2C%22alias%22%3A%22csak-eros-idegzetueknek-igy-repeszt-330-km-oras-tempoval-a-porsche-cayenne-turbo%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F7JbEq%2Fs5%2Fporsche-cayenne-turbo-by-hgp-turbo.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További híreink</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/435267/lamborghini-urus-10000-peldany/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="lamborghini urus 10000 peldany" data-srcset="https://cdn.motor1.com/images/mgl/Opn6M/s6/10-000th-lamborghini-urus.jpg 1x,
https://cdn.motor1.com/images/mgl/Opn6M/s4/10-000th-lamborghini-urus.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Opn6M/s6/10-000th-lamborghini-urus.jpg" /> </span> <span class="title-related-item">Elkészült a tízezredik példány is a Lamborghini Urusból</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/435009/renault-koronavirus-eladasok/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="renault koronavirus eladasok" data-srcset="https://cdn.motor1.com/images/mgl/EM7qM/s6/renault-trucks-starts-serial-production-of-its-z-e-electric-trucks.jpg 1x,
https://cdn.motor1.com/images/mgl/EM7qM/s4/renault-trucks-starts-serial-production-of-its-z-e-electric-trucks.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/EM7qM/s6/renault-trucks-starts-serial-production-of-its-z-e-electric-trucks.jpg" /> </span> <span class="title-related-item">Jelentősen csökkent az új Renault-k értékesítése 2020 első felében</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/434385/ujra-lecsaptak-a-rendorok-az-illegalis-versenyzokre-budapesten/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="ujra lecsaptak a rendorok az illegalis versenyzokre budapesten" data-srcset="https://cdn.motor1.com/images/mgl/x19g2/s6/illegalis-versenyek.jpg 1x,
https://cdn.motor1.com/images/mgl/x19g2/s4/illegalis-versenyek.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/x19g2/s6/illegalis-versenyek.jpg" /> </span> <span class="title-related-item">Újra lecsaptak a rendőrök az illegális versenyzőkre Budapesten</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/434265/csak-eros-idegzetueknek-igy-repeszt-330-km-oras-tempoval-a-porsche-cayenne-turbo/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="csak eros idegzetueknek igy repeszt 330 km oras tempoval a porsche cayenne turbo" data-srcset="https://cdn.motor1.com/images/mgl/7JbEq/s6/porsche-cayenne-turbo-by-hgp-turbo.jpg 1x,
https://cdn.motor1.com/images/mgl/7JbEq/s4/porsche-cayenne-turbo-by-hgp-turbo.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/7JbEq/s6/porsche-cayenne-turbo-by-hgp-turbo.jpg" /> </span> <span class="title-related-item">Csak erős idegzetűeknek - így repeszt 330 km/órás tempóval a Porsche Cayenne Turbo</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1595571736" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1595571736"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&text=Szinte+teljesen+fullos+kiad%C3%A1sk%C3%A9nt+ker%C3%BCl+piacra+a+BMW+X7+Dark+Shadow+Edition&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&title=Szinte+teljesen+fullos+kiad%C3%A1sk%C3%A9nt+ker%C3%BCl+piacra+a+BMW+X7+Dark+Shadow+Edition&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&subject=Szinte%20teljesen%20fullos%20kiad%C3%A1sk%C3%A9nt%20ker%C3%BCl%20piacra%20a%20BMW%20X7%20Dark%20Shadow%20Edition"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <h2 class="trending-content_header">Ez megy most</h2>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/435195/skoda-enyaq-bemutato-teaser/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Szeptember elsején élesben is debütál a Skoda Enyaq" data-src="https://cdn.motor1.com/images/mgl/1xJ9K/s6/skoda-enyaq-teaser.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/435195/skoda-enyaq-bemutato-teaser/">Szeptember elsején élesben is debütál a Skoda Enyaq</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/435261/hennessey-corvette-c8-kipufogo-video/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Videó: Így kell felszerelni az új Chevrolet Corvette-re a Hennessey kipufogóját" data-src="https://cdn.motor1.com/images/mgl/Mpwe8/s6/hennessey-chevy-corvette-c8-exhaust-video.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/435261/hennessey-corvette-c8-kipufogo-video/">Videó: Így kell felszerelni az új Chevrolet Corvette-re a Hennessey kipufogóját</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/435073/mercedes-benz-slr-mclaren-stirling-moss-elado/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="750 milló forintot is érhet ez a gyönyörű Mercedes-Benz SLR McLaren Stirling Moss" data-src="https://cdn.motor1.com/images/mgl/Lp8jL/s6/elado-mercedes-slr-mclaren-stirling-moss.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/435073/mercedes-benz-slr-mclaren-stirling-moss-elado/">750 milló forintot is érhet ez a gyönyörű Mercedes-Benz SLR McLaren Stirling Moss</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/435011/ittas-piroson-athajtas-uldozes-video/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Majdnem száz büntetőpontot szedett össze pár perc alatt egy budai autós" data-src="https://cdn.motor1.com/images/mgl/ppMK0/s6/menekulo-nissan.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/435011/ittas-piroson-athajtas-uldozes-video/">Majdnem száz büntetőpontot szedett össze pár perc alatt egy budai autós</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/435076/dodge-charger-srt-hellcat-gyorsulasi-verseny-video/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Videó: Egy lilára festett Dodge Charger SRT Hellcat, amely szinte mindenkit legyorsul" data-src="https://cdn.motor1.com/images/mgl/BEJLe/s6/dodge-charger-hellcat-races-tesla-model-3-z06-mustang-and-more.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/435076/dodge-charger-srt-hellcat-gyorsulasi-verseny-video/">Videó: Egy lilára festett Dodge Charger SRT Hellcat, amely szinte mindenkit legyorsul</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/435195/skoda-enyaq-bemutato-teaser/" data-srcset="https://cdn.motor1.com/images/mgl/1xJ9K/s6/skoda-enyaq-teaser.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/1xJ9K/s6/skoda-enyaq-teaser.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/1xJ9K/s6/skoda-enyaq-teaser.jpg" alt="Szeptember elsején élesben is debütál a Skoda Enyaq"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/435195/skoda-enyaq-bemutato-teaser/">Szeptember elsején élesben is debütál a Skoda Enyaq</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/435261/hennessey-corvette-c8-kipufogo-video/" data-srcset="https://cdn.motor1.com/images/mgl/Mpwe8/s6/hennessey-chevy-corvette-c8-exhaust-video.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Mpwe8/s6/hennessey-chevy-corvette-c8-exhaust-video.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Mpwe8/s6/hennessey-chevy-corvette-c8-exhaust-video.jpg" alt="Videó: Így kell felszerelni az új Chevrolet Corvette-re a Hennessey kipufogóját"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/435261/hennessey-corvette-c8-kipufogo-video/">Videó: Így kell felszerelni az új Chevrolet Corvette-re a Hennessey kipufogóját</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/435073/mercedes-benz-slr-mclaren-stirling-moss-elado/" data-srcset="https://cdn.motor1.com/images/mgl/Lp8jL/s6/elado-mercedes-slr-mclaren-stirling-moss.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Lp8jL/s6/elado-mercedes-slr-mclaren-stirling-moss.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Lp8jL/s6/elado-mercedes-slr-mclaren-stirling-moss.jpg" alt="750 milló forintot is érhet ez a gyönyörű Mercedes-Benz SLR McLaren Stirling Moss"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/435073/mercedes-benz-slr-mclaren-stirling-moss-elado/">750 milló forintot is érhet ez a gyönyörű Mercedes-Benz SLR McLaren Stirling Moss</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/435011/ittas-piroson-athajtas-uldozes-video/" data-srcset="https://cdn.motor1.com/images/mgl/ppMK0/s6/menekulo-nissan.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ppMK0/s6/menekulo-nissan.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/ppMK0/s6/menekulo-nissan.jpg" alt="Majdnem száz büntetőpontot szedett össze pár perc alatt egy budai autós"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/435011/ittas-piroson-athajtas-uldozes-video/">Majdnem száz büntetőpontot szedett össze pár perc alatt egy budai autós</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/435076/dodge-charger-srt-hellcat-gyorsulasi-verseny-video/" data-srcset="https://cdn.motor1.com/images/mgl/BEJLe/s6/dodge-charger-hellcat-races-tesla-model-3-z06-mustang-and-more.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/BEJLe/s6/dodge-charger-hellcat-races-tesla-model-3-z06-mustang-and-more.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/BEJLe/s6/dodge-charger-hellcat-races-tesla-model-3-z06-mustang-and-more.jpg" alt="Videó: Egy lilára festett Dodge Charger SRT Hellcat, amely szinte mindenkit legyorsul"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/435076/dodge-charger-srt-hellcat-gyorsulasi-verseny-video/">Videó: Egy lilára festett Dodge Charger SRT Hellcat, amely szinte mindenkit legyorsul</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/kulonleges-kiadasok/">Különleges kiadások</a>
                                                                            <a href="/news/category/bemutato/">Bemutató</a>
                                                                    </div></td>
                        </tr>
                                                                                                                                        <tr>
                                <td>Gyártó/Modell</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/bmw/x7/">BMW X7</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Karosszéria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/suv/">
                                                SUV/Crossover                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                                                    <li>
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="/info/advertising/">Hirdetés</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1595571847" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1595571847"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&text=Szinte+teljesen+fullos+kiad%C3%A1sk%C3%A9nt+ker%C3%BCl+piacra+a+BMW+X7+Dark+Shadow+Edition&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&title=Szinte+teljesen+fullos+kiad%C3%A1sk%C3%A9nt+ker%C3%BCl+piacra+a+BMW+X7+Dark+Shadow+Edition&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'435526',type_id:'1'" data-share-url="https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F435526%2Fbmw-x7-dark-shadow-edition-bemutato%2F&subject=Szinte%20teljesen%20fullos%20kiad%C3%A1sk%C3%A9nt%20ker%C3%BCl%20piacra%20a%20BMW%20X7%20Dark%20Shadow%20Edition"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":435526,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["x7"],"m1_categories":["kulonleges-kiadasok","bemutato"],"m1_body_types":["suv"],"m1_model_segments":["j"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/js/0_3c891ba9c8b74216a022.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/js/2_3c891ba9c8b74216a022.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_140/design/dist/js/11_3c891ba9c8b74216a022.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'BMW',
            'model': 'X7',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/435526/bmw-x7-dark-shadow-edition-bemutato/',
            'pageLanguage': 'hu',
            'entityCategories': ["Különleges kiadások","Bemutató"],
            'articleType': 'news',
                    'entityTitle': 'Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition',
            'pageTitle': 'Szinte teljesen fullos kiadásként kerül piacra a BMW X7 Dark Shadow Edition',
            'articleId': '435526',
                    'bodyStyles': ["SUV\/Crossover"],
        'sessionId': '495ebc4b57a94a58d6fafba32cb0ffcc'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            window.msnt.register = false;
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = false;
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        window.msnt.register = true;
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script>
</body>
</html>