<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Nem kellett sokat várni a Cupra Ateca frissítésére sem</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/polymer2/locales1592490369/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="A SEAT teljesítményorientált részlegénél is visszafogottabb módosításokat engedtek meg maguknak a tervezők.">
<meta property="og:title" content="Nem kellett sokat várni a Cupra Ateca frissítésére sem">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/1xOgw/s1/2021-cupra-ateca-facelift.jpg">
<meta property="og:image:url" content="https://cdn.motor1.com/images/mgl/1xOgw/s1/2021-cupra-ateca-facelift.jpg">
<meta property="og:image:secure_url" content="https://cdn.motor1.com/images/mgl/1xOgw/s1/2021-cupra-ateca-facelift.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:image:alt" content="Nem kellett sokat várni a Cupra Ateca frissítésére sem:  Cupra Ateca, Bemutató">
<meta property="og:description" content="A SEAT teljesítményorientált részlegénél is visszafogottabb módosításokat engedtek meg maguknak a tervezők.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Nem kellett sokat várni a Cupra Ateca frissítésére sem">
<meta property="twitter:description" content="A SEAT teljesítményorientált részlegénél is visszafogottabb módosításokat engedtek meg maguknak a tervezők.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/1xOgw/s3/2021-cupra-ateca-facelift.jpg">
<meta property="robots" content="max-snippet:500, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" hreflang="x-default" rel="alternate">
<link href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" rel="canonical">
<link href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/css/0_3796a00877614dc9d0b4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/css/1_3796a00877614dc9d0b4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/css/3_3796a00877614dc9d0b4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/css/4_3796a00877614dc9d0b4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/css/13_3796a00877614dc9d0b4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/css/21_3796a00877614dc9d0b4.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/css/index_articles_detail_3796a00877614dc9d0b4.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,1x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,1x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Nem kellett sokat v\u00e1rni a Cupra Ateca friss\u00edt\u00e9s\u00e9re sem","name":"Nem kellett sokat v\u00e1rni a Cupra Ateca friss\u00edt\u00e9s\u00e9re sem","description":"A SEAT teljes\u00edtm\u00e9nyorient\u00e1lt r\u00e9szleg\u00e9n\u00e9l is visszafogottabb m\u00f3dos\u00edt\u00e1sokat engedtek meg maguknak a tervez\u0151k.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/430093\/cupra-ateca-frissites-bemutato\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1"],"datePublished":"2020-06-22T18:01:01+00:00","dateModified":"2020-06-22T18:08:41+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/1xOgw\/s1\/2021-cupra-ateca-facelift.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/430093\/cupra-ateca-frissites-bemutato\/","wordCount":"213"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Cupra","item":"https:\/\/hu.motor1.com\/cupra\/"},{"@type":"ListItem","position":3,"name":"Ateca","item":"https:\/\/hu.motor1.com\/cupra\/ateca-28425\/"},{"@type":"ListItem","position":4,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/cupra\/ateca-28425\/news\/"},{"@type":"ListItem","position":5,"name":"Bemutat\u00f3","item":"https:\/\/hu.motor1.com\/cupra\/ateca-28425\/news\/category\/bemutato\/"}]}    </script>


    <div class="pre-center breadcrumbs-area ">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/cupra/">Cupra</a><span class="sep"></span><a href="/cupra/ateca-28425/">Ateca</a><span class="sep"></span><a href="/cupra/ateca-28425/news/">Hírek</a><span class="sep"></span><a href="/cupra/ateca-28425/news/category/bemutato/">Bemutató</a>    </div>
        <h1 class="m1-article-title">Nem kellett sokat várni a Cupra Ateca frissítésére sem</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/1xOgw/s4/2021-cupra-ateca-facelift.jpg" alt="Nem kellett sokat várni a Cupra Ateca frissítésére sem" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s5/2021-cupra-ateca-facelift.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s4/2021-cupra-ateca-facelift.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s3/2021-cupra-ateca-facelift.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s2/2021-cupra-ateca-facelift.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s1/2021-cupra-ateca-facelift.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s1/2021-cupra-ateca-facelift.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s3/2021-cupra-ateca-facelift.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/1xOgw/s1/2021-cupra-ateca-facelift.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry  b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="item" style="display: none;">
                <a style="display: none" href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" class="url fn">
                    Nem kellett sokat várni a Cupra Ateca frissítésére sem                </a>
            </span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-06-22 18:01:01</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" class="permalink u-url">https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Cupra Ateca                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                        
            Bemutató, Frissítések        </span>

        <div class="content-area-box">
                            <div class="postTopInfo ">
                                            <div class="postDate">
                                <span class="date" data-time="1592856061">
                    <a href="/2020/06/22/">
                22 Június 2020            </a>
                <span class="small">-</span> 20:01    </span>
                        </div>
                                        
                                            <div class="shareTrendingBox">
                                                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1592864419" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1592864419"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&text=Nem+kellett+sokat+v%C3%A1rni+a+Cupra+Ateca+friss%C3%ADt%C3%A9s%C3%A9re+sem&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&title=Nem+kellett+sokat+v%C3%A1rni+a+Cupra+Ateca+friss%C3%ADt%C3%A9s%C3%A9re+sem&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&subject=Nem%20kellett%20sokat%20v%C3%A1rni%20a%20Cupra%20Ateca%20friss%C3%ADt%C3%A9s%C3%A9re%20sem"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                        </div>
                    
                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A SEAT teljesítményorientált részlegénél is visszafogottabb módosításokat engedtek meg maguknak a tervezők.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>A frissített <a href="https://hu.motor1.com/news/428744/seat-ateca-bemutato-frissites/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22article_edition_id%22%3A%22428744%22%2C%22section%22%3A%221%22%2C%22alias%22%3A%22seat-ateca-bemutato-frissites%22%7D">Seat Ateca</a> után a sportosabb változaton a sor, hogy megmutassa magát. Nem túl meglepő módon a <a href="https://hu.motor1.com/cupra/" data-inline-widget="internal-links" data-type-id="2" data-params="%7B%22alias%22%3A%22cupra%22%7D">Cupra Ateca</a> az eredeti verzió újdonságait megtartja, a frontrész a szögletesebb panelekkel és új hűtőráccsal lágyabbnak hat.</p><div class="apInarticleSmallRes"><div class="ap" data-place="25" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Rectangle" data-sizes="300x1,300x250" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"rectangle_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"first-inarticle-small-res"}'></div></div>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Galéria: 2021 Cupra Ateca facelift</h2>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2021 Cupra Ateca facelift">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/3o02j/s3/2021-cupra-ateca-facelift.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/5053037/2021-cupra-ateca-faceliftes/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/3o02j/s1/2021-cupra-ateca-facelift.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/3o02j/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">18</span> <span class="label">Fotó</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='5053037,5053038,5053039,5053040,5053041,5053042,5053043,5053044,5053045,5053046,5053047,5053048,5053049,5053050,5053051,5053052,5053054,5053053' data-galleryid='732727'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5053037/2021-cupra-ateca-faceliftes/"
                data-thumb="https://cdn.motor1.com/images/mgl/3o02j/s5/2021-cupra-ateca-facelift.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/3o02j/s1/2021-cupra-ateca-facelift.jpg"
                data-sub-html="2021 Cupra Ateca faceliftes"                data-entity-id="5053037"
                data-download-url="https://cdn.motor1.com/images/mgl/3o02j/s1/2021-cupra-ateca-facelift.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Cupra Ateca faceliftes">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/3o02j/s1/2021-cupra-ateca-facelift.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5053037/2021-cupra-ateca-faceliftes/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/3o02j/s1/2021-cupra-ateca-facelift.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/3o02j/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5053038/2021-cupra-ateca-faceliftes/"
                data-thumb="https://cdn.motor1.com/images/mgl/gpxW8/s5/2021-cupra-ateca-facelift.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/gpxW8/s1/2021-cupra-ateca-facelift.jpg"
                data-sub-html="2021 Cupra Ateca faceliftes"                data-entity-id="5053038"
                data-download-url="https://cdn.motor1.com/images/mgl/gpxW8/s1/2021-cupra-ateca-facelift.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Cupra Ateca faceliftes">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/gpxW8/s1/2021-cupra-ateca-facelift.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5053038/2021-cupra-ateca-faceliftes/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/gpxW8/s1/2021-cupra-ateca-facelift.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/gpxW8/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5053039/2021-cupra-ateca-faceliftes/"
                data-thumb="https://cdn.motor1.com/images/mgl/y0WeY/s5/2021-cupra-ateca-facelift.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/y0WeY/s1/2021-cupra-ateca-facelift.jpg"
                data-sub-html="2021 Cupra Ateca faceliftes"                data-entity-id="5053039"
                data-download-url="https://cdn.motor1.com/images/mgl/y0WeY/s1/2021-cupra-ateca-facelift.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Cupra Ateca faceliftes">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/y0WeY/s1/2021-cupra-ateca-facelift.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5053039/2021-cupra-ateca-faceliftes/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/y0WeY/s1/2021-cupra-ateca-facelift.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/y0WeY/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5053040/2021-cupra-ateca-faceliftes/"
                data-thumb="https://cdn.motor1.com/images/mgl/J4EjE/s5/2021-cupra-ateca-facelift.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/J4EjE/s1/2021-cupra-ateca-facelift.jpg"
                data-sub-html="2021 Cupra Ateca faceliftes"                data-entity-id="5053040"
                data-download-url="https://cdn.motor1.com/images/mgl/J4EjE/s1/2021-cupra-ateca-facelift.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Cupra Ateca faceliftes">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/J4EjE/s1/2021-cupra-ateca-facelift.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5053040/2021-cupra-ateca-faceliftes/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/J4EjE/s1/2021-cupra-ateca-facelift.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/J4EjE/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5053041/2021-cupra-ateca-faceliftes/"
                data-thumb="https://cdn.motor1.com/images/mgl/wO1XR/s5/2021-cupra-ateca-facelift.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/wO1XR/s1/2021-cupra-ateca-facelift.jpg"
                data-sub-html="2021 Cupra Ateca faceliftes"                data-entity-id="5053041"
                data-download-url="https://cdn.motor1.com/images/mgl/wO1XR/s1/2021-cupra-ateca-facelift.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Cupra Ateca faceliftes">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/wO1XR/s1/2021-cupra-ateca-facelift.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5053041/2021-cupra-ateca-faceliftes/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/wO1XR/s1/2021-cupra-ateca-facelift.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/wO1XR/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5053042/2021-cupra-ateca-faceliftes/"
                data-thumb="https://cdn.motor1.com/images/mgl/LpbVG/s5/2021-cupra-ateca-facelift.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/LpbVG/s1/2021-cupra-ateca-facelift.jpg"
                data-sub-html="2021 Cupra Ateca faceliftes"                data-entity-id="5053042"
                data-download-url="https://cdn.motor1.com/images/mgl/LpbVG/s1/2021-cupra-ateca-facelift.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Cupra Ateca faceliftes">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/LpbVG/s1/2021-cupra-ateca-facelift.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5053042/2021-cupra-ateca-faceliftes/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/LpbVG/s1/2021-cupra-ateca-facelift.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/LpbVG/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/5053043/2021-cupra-ateca-faceliftes/"
                data-thumb="https://cdn.motor1.com/images/mgl/npwok/s5/2021-cupra-ateca-facelift.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/npwok/s1/2021-cupra-ateca-facelift.jpg"
                data-sub-html="2021 Cupra Ateca faceliftes"                data-entity-id="5053043"
                data-download-url="https://cdn.motor1.com/images/mgl/npwok/s1/2021-cupra-ateca-facelift.jpg"
                                >
                                                                            <meta itemprop="name" content="2021 Cupra Ateca faceliftes">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/npwok/s1/2021-cupra-ateca-facelift.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/5053043/2021-cupra-ateca-faceliftes/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/npwok/s1/2021-cupra-ateca-facelift.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2021 Cupra Ateca faceliftes" data-src="https://cdn.motor1.com/images/mgl/npwok/s1/2021-cupra-ateca-facelift.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>Az új lökhárítókat is beleszámítva ez egy jó és könnyen felismerhető arculatot formáz, amit a hátsó LED-lámpák, és a márkára jellemző fekete-rézvörös 19-colos keréktárcsák tökéletesítenek. Belül kevésbé fajsúlyosak a változtatások, a 9,2-colos érintőképernyő új csupán, de például hangvezérlés is van az infotainment rendszerhez.</p>
<p>A motorok terén semmi sem változik, a jól ismert 2,0-literes négyhengeres TSI köszön vissza 300 lóerővel, 400 Nm-rel és egy hétsebességes DSG-váltóval. Az erőből mind a négy kerék kap és alapfelszereltségként állítható felfüggesztés érhető el, hogy a lehető legkényelmesebb legyen. 0-ról 100-ra 4,9 mp alatt ér el.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/OA78beEU-cupra-ateca-bemutato?autoplay&mute&edition=m1%2Fhu" data-src-param="?autoplay&mute&edition=m1%2Fhu"></iframe></div> </section>
<p>Az árakat egyelőre nem tette közzé a márka, de mindenképpen közel maradnak majd a 17 millió forintos jelenlegi kezdőárhoz. Az autó gyártása a cseh, kvasinyi gyárban indul majd, a kereskedésekben pedig 2020 harmadik negyedében találkozhatunk majd az Atecával.</p>
<hr />
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22430030%22%2C%22title%22%3A%22Vide%C3%B3%3A%20N%C3%A9mi%20tuning%20%C3%A9s%20a%20Toyota%20Supra%20m%C3%A1r%20sz%C3%A1guldozhat%20kedv%C3%A9re%20a%20N%C3%BCrburgringen%22%2C%22alias%22%3A%22toyota-supra-tuning-nurburgring-video%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FPpjW2%2Fs5%2Ftuned-toyota-supra-shmee.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22429820%22%2C%22title%22%3A%22Vide%C3%B3%3A%20Majdnem%20siker%C3%BClt%20eldobni%20az%20%C3%BAj%20M3-as%20BMW%20protot%C3%ADpus%C3%A1t%20a%20N%C3%BCrburgringen%22%2C%22alias%22%3A%22bmw-m3-prototipus-kemvideo%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F7JoRo%2Fs5%2F2021-bmw-m3-nurburgring-spy-video-lead.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22429542%22%2C%22title%22%3A%22%C3%9Aj%20sz%C3%ADneket%20kap%20a%20Ford%20Mustang%20Mach-E%22%2C%22alias%22%3A%22ford-mustang-mach-e-2021%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FLp1PM%2Fs5%2F2021-ford-mustang-mach-e-gt-cyber-orange.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22429281%22%2C%22title%22%3A%22Nem%20%C3%A1rt%20f%C3%A9lreh%C3%BAz%C3%B3dni%2C%20ha%20megl%C3%A1tjuk%20magunk%20m%C3%B6g%C3%B6tt%20a%20Liberty%20Walk%20Toyota%20Supr%C3%A1j%C3%A1t%22%2C%22alias%22%3A%22toyota-supra-liberty-walk-karosszeria-tuning%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F0m3Bm%2Fs5%2Ftoyota-supra-liberty-walk.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További híreink</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/430030/toyota-supra-tuning-nurburgring-video/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="toyota supra tuning nurburgring video" data-srcset="https://cdn.motor1.com/images/mgl/PpjW2/s6/tuned-toyota-supra-shmee.jpg 1x,
https://cdn.motor1.com/images/mgl/PpjW2/s4/tuned-toyota-supra-shmee.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/PpjW2/s6/tuned-toyota-supra-shmee.jpg" /> </span> <span class="title-related-item">Videó: Némi tuning és a Toyota Supra már száguldozhat kedvére a Nürburgringen</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/429820/bmw-m3-prototipus-kemvideo/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="bmw m3 prototipus kemvideo" data-srcset="https://cdn.motor1.com/images/mgl/7JoRo/s6/2021-bmw-m3-nurburgring-spy-video-lead.jpg 1x,
https://cdn.motor1.com/images/mgl/7JoRo/s4/2021-bmw-m3-nurburgring-spy-video-lead.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/7JoRo/s6/2021-bmw-m3-nurburgring-spy-video-lead.jpg" /> </span> <span class="title-related-item">Videó: Majdnem sikerült eldobni az új M3-as BMW prototípusát a Nürburgringen</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/429542/ford-mustang-mach-e-2021/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="ford mustang mach e 2021" data-srcset="https://cdn.motor1.com/images/mgl/Lp1PM/s6/2021-ford-mustang-mach-e-gt-cyber-orange.jpg 1x,
https://cdn.motor1.com/images/mgl/Lp1PM/s4/2021-ford-mustang-mach-e-gt-cyber-orange.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Lp1PM/s6/2021-ford-mustang-mach-e-gt-cyber-orange.jpg" /> </span> <span class="title-related-item">Új színeket kap a Ford Mustang Mach-E</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/429281/toyota-supra-liberty-walk-karosszeria-tuning/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="toyota supra liberty walk karosszeria tuning" data-srcset="https://cdn.motor1.com/images/mgl/0m3Bm/s6/toyota-supra-liberty-walk.jpg 1x,
https://cdn.motor1.com/images/mgl/0m3Bm/s4/toyota-supra-liberty-walk.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/0m3Bm/s6/toyota-supra-liberty-walk.jpg" /> </span> <span class="title-related-item">Nem árt félrehúzódni, ha meglátjuk magunk mögött a Liberty Walk Toyota Supráját</span> </a></div> </div> </section>                </div>


                    
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                                    <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1592864359" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1592864359"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&text=Nem+kellett+sokat+v%C3%A1rni+a+Cupra+Ateca+friss%C3%ADt%C3%A9s%C3%A9re+sem&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&title=Nem+kellett+sokat+v%C3%A1rni+a+Cupra+Ateca+friss%C3%ADt%C3%A9s%C3%A9re+sem&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&subject=Nem%20kellett%20sokat%20v%C3%A1rni%20a%20Cupra%20Ateca%20friss%C3%ADt%C3%A9s%C3%A9re%20sem"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>
                
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <h2 class="trending-content_header">Ez megy most</h2>
                            </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/430035/tesla-cybertruck-kiallitas-kepek/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Először állítják ki nyilvánosan a Tesla Cybertruckot, íme a képek" data-src="https://cdn.motor1.com/images/mgl/JPRO4/s6/tesla-cybertruck-trailer-ad.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/430035/tesla-cybertruck-kiallitas-kepek/">Először állítják ki nyilvánosan a Tesla Cybertruckot, íme a képek</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/430020/renault-thalia-fotel-fail/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Alig akarjuk elhinni, mennyi fotelt sikerült a Renault Thalia tetejére pakolni" data-src="https://cdn.motor1.com/images/mgl/Ppjmr/s6/renault-thalia-fotelekkel.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/430020/renault-thalia-fotel-fail/">Alig akarjuk elhinni, mennyi fotelt sikerült a Renault Thalia tetejére pakolni</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/429849/kamion-baleset-piroson-athajtott-video/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Ez a látvány fogadott egy autóst, miután valaki a piroson áthajtva belerohant egy kamionba (videó)" data-src="https://cdn.motor1.com/images/mgl/7JA1P/s6/kamion-baleset.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/429849/kamion-baleset-piroson-athajtott-video/">Ez a látvány fogadott egy autóst, miután valaki a piroson áthajtva belerohant egy kamionba (videó)</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/429841/lexuas-rx-nx-tuning/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Szörnyeteget faragott egy orosz tuningcég a Lexus RX-bl és NX-ből" data-src="https://cdn.motor1.com/images/mgl/y0Wle/s6/lexus-rx-goemon.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/429841/lexuas-rx-nx-tuning/">Szörnyeteget faragott egy orosz tuningcég a Lexus RX-bl és NX-ből</a>
                                </div>
                                                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom"  href="/news/429831/mercedes-mbux-infotainment-profit/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Mennyit profitálhat a Mercedes saját fejlesztésű infotainment rendszereiből?" data-src="https://cdn.motor1.com/images/mgl/1xr7q/s6/2020-mercedes-amg-e-63-limousine.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link"  href="/news/429831/mercedes-mbux-infotainment-profit/">Mennyit profitálhat a Mercedes saját fejlesztésű infotainment rendszereiből?</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/430035/tesla-cybertruck-kiallitas-kepek/" data-srcset="https://cdn.motor1.com/images/mgl/JPRO4/s6/tesla-cybertruck-trailer-ad.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/JPRO4/s6/tesla-cybertruck-trailer-ad.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/JPRO4/s6/tesla-cybertruck-trailer-ad.jpg" alt="Először állítják ki nyilvánosan a Tesla Cybertruckot, íme a képek"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/430035/tesla-cybertruck-kiallitas-kepek/">Először állítják ki nyilvánosan a Tesla Cybertruckot, íme a képek</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/430020/renault-thalia-fotel-fail/" data-srcset="https://cdn.motor1.com/images/mgl/Ppjmr/s6/renault-thalia-fotelekkel.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Ppjmr/s6/renault-thalia-fotelekkel.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Ppjmr/s6/renault-thalia-fotelekkel.jpg" alt="Alig akarjuk elhinni, mennyi fotelt sikerült a Renault Thalia tetejére pakolni"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/430020/renault-thalia-fotel-fail/">Alig akarjuk elhinni, mennyi fotelt sikerült a Renault Thalia tetejére pakolni</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/429849/kamion-baleset-piroson-athajtott-video/" data-srcset="https://cdn.motor1.com/images/mgl/7JA1P/s6/kamion-baleset.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7JA1P/s6/kamion-baleset.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7JA1P/s6/kamion-baleset.jpg" alt="Ez a látvány fogadott egy autóst, miután valaki a piroson áthajtva belerohant egy kamionba (videó)"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/429849/kamion-baleset-piroson-athajtott-video/">Ez a látvány fogadott egy autóst, miután valaki a piroson áthajtva belerohant egy kamionba (videó)</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/429841/lexuas-rx-nx-tuning/" data-srcset="https://cdn.motor1.com/images/mgl/y0Wle/s6/lexus-rx-goemon.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/y0Wle/s6/lexus-rx-goemon.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/y0Wle/s6/lexus-rx-goemon.jpg" alt="Szörnyeteget faragott egy orosz tuningcég a Lexus RX-bl és NX-ből"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/429841/lexuas-rx-nx-tuning/">Szörnyeteget faragott egy orosz tuningcég a Lexus RX-bl és NX-ből</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/429831/mercedes-mbux-infotainment-profit/" data-srcset="https://cdn.motor1.com/images/mgl/1xr7q/s6/2020-mercedes-amg-e-63-limousine.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/1xr7q/s6/2020-mercedes-amg-e-63-limousine.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/1xr7q/s6/2020-mercedes-amg-e-63-limousine.jpg" alt="Mennyit profitálhat a Mercedes saját fejlesztésű infotainment rendszereiből?"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/429831/mercedes-mbux-infotainment-profit/">Mennyit profitálhat a Mercedes saját fejlesztésű infotainment rendszereiből?</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
            <div id="sponsored_content">
        </div>
    
        <div class="content-area">
        <div class="content-area-box">
                                </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/bemutato/">Bemutató</a>
                                                                            <a href="/news/category/frissitesek/">Frissítések</a>
                                                                    </div></td>
                        </tr>
                                                                                                                                        <tr>
                                <td>Gyártó/Modell</td>
                                <td>
                                    <div class="list">
                                                                                                                                <a href="/cupra/ateca-28425/">Cupra Ateca</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Karosszéria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/suv/">
                                                SUV/Crossover                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/connect/msnt/">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/connect/msnt/?is_registration=1">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                                                    <li>
                                <!-- OneTrust Cookies Settings button start -->
                                <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie-beállítások</button>
                                <!-- OneTrust Cookies Settings button end -->
                            </li>
                                                <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                        <li><a href="/info/advertising/">Hirdetés</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                                                
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1592864004" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1592864004"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&text=Nem+kellett+sokat+v%C3%A1rni+a+Cupra+Ateca+friss%C3%ADt%C3%A9s%C3%A9re+sem&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&title=Nem+kellett+sokat+v%C3%A1rni+a+Cupra+Ateca+friss%C3%ADt%C3%A9s%C3%A9re+sem&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'430093',type_id:'1'" data-share-url="https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F430093%2Fcupra-ateca-frissites-bemutato%2F&subject=Nem%20kellett%20sokat%20v%C3%A1rni%20a%20Cupra%20Ateca%20friss%C3%ADt%C3%A9s%C3%A9re%20sem"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":430093,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["cupra"],"m1_models":["ateca-28425"],"m1_categories":["bemutato","frissitesek"],"m1_body_types":["suv"],"m1_model_segments":[""],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/js/0_89554bbad812b97d5785.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/js/2_89554bbad812b97d5785.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_134/design/dist/js/11_89554bbad812b97d5785.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Cupra',
            'model': 'Ateca',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/430093/cupra-ateca-frissites-bemutato/',
            'pageLanguage': 'hu',
            'entityCategories': ["Bemutató","Frissítések"],
            'articleType': 'news',
                    'entityTitle': 'Nem kellett sokat várni a Cupra Ateca frissítésére sem',
            'pageTitle': 'Nem kellett sokat várni a Cupra Ateca frissítésére sem',
            'articleId': '430093',
                    'bodyStyles': ["SUV\/Crossover"],
        'sessionId': '2b9c207e37398f47be3a024b8baa2b04'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);

                var loginButton = document.getElementsByClassName('login')[0];
                var registerButton = document.getElementsByClassName('register')[0];

                if (msnt) {
                    if (loginButton) {
                        loginButton.addEventListener('click', function(event){
                            event.preventDefault();
                            event.stopPropagation();
                            msnt.openIframeWindow();
                        });
                    }
                    if (registerButton) {
                        registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        msnt.openIframeWindow();
                        });
                    }
                }
            });

            var loginButton = document.getElementsByClassName('login')[0];
            var registerButton = document.getElementsByClassName('register')[0];

            if (msnt) {
                if (loginButton) {
                    loginButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        msnt.openIframeWindow();
                    });
                }

                if (registerButton) {
                    registerButton.addEventListener('click', function(event){
                        event.preventDefault();
                        event.stopPropagation();
                        msnt.openIframeWindow();
                    });
                }
            }
        }
    }

</script>
</body>
</html>