<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>A Hyundai Prophecy és a 45 is sorozatgyártásba kerül</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/polymer2/locales1587729874/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="A koreai cég elektromos tanulmányai jó fogadtatásra leltek, így hamarosan teljes valójukban is megvásárolhatóak lesznek.">
<meta property="og:title" content="A Hyundai Prophecy és a 45 is sorozatgyártásba kerül">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/mG6rB/s3/hyundai-prophecy-concept.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="A koreai cég elektromos tanulmányai jó fogadtatásra leltek, így hamarosan teljes valójukban is megvásárolhatóak lesznek.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="A Hyundai Prophecy és a 45 is sorozatgyártásba kerül">
<meta property="twitter:description" content="A koreai cég elektromos tanulmányai jó fogadtatásra leltek, így hamarosan teljes valójukban is megvásárolhatóak lesznek.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/mG6rB/s3/hyundai-prophecy-concept.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" rel="canonical">
<link href="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/0_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/1_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/3_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/4_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/13_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/21_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/index_articles_detail_ed72cf4e289ebdd3921f.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"A Hyundai Prophecy \u00e9s a 45 is sorozatgy\u00e1rt\u00e1sba ker\u00fcl","name":"A Hyundai Prophecy \u00e9s a 45 is sorozatgy\u00e1rt\u00e1sba ker\u00fcl","description":"A koreai c\u00e9g elektromos tanulm\u00e1nyai j\u00f3 fogadtat\u00e1sra leltek, \u00edgy hamarosan teljes val\u00f3jukban is megv\u00e1s\u00e1rolhat\u00f3ak lesznek.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/419454\/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1"],"datePublished":"2020-05-01T12:09:29+00:00","dateModified":"2020-05-01T12:09:29+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/mG6rB\/s1\/hyundai-prophecy-concept.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/419454\/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul\/","wordCount":"348"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Hyundai","item":"https:\/\/hu.motor1.com\/hyundai\/"},{"@type":"ListItem","position":3,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/hyundai\/news\/"},{"@type":"ListItem","position":4,"name":"Interj\u00fa","item":"https:\/\/hu.motor1.com\/hyundai\/news\/category\/interju\/"}]}    </script>


    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/hyundai/">Hyundai</a><span class="sep"></span><a href="/hyundai/news/">Hírek</a><span class="sep"></span><a href="/hyundai/news/category/interju/">Interjú</a>    </div>
        <h1 class="m1-article-title">A Hyundai Prophecy és a 45 is sorozatgyártásba kerül</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/mG6rB/s4/hyundai-prophecy-concept.jpg" alt="A Hyundai Prophecy és a 45 is sorozatgyártásba kerül" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s5/hyundai-prophecy-concept.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s4/hyundai-prophecy-concept.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s3/hyundai-prophecy-concept.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s2/hyundai-prophecy-concept.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s1/hyundai-prophecy-concept.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s1/hyundai-prophecy-concept.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s3/hyundai-prophecy-concept.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/mG6rB/s1/hyundai-prophecy-concept.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="summary p-name" style="display: none;">A Hyundai Prophecy és a 45 is sorozatgyártásba kerül</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-05-01 12:09:29</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" class="permalink u-url">https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Hyundai                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                            
            Interjú, Hivatalos, Elektromos / Hibrid        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                     
                        <div class="postDate">
                                <span class="date" data-time="1588342169">
                    <a href="/2020/05/01/">
                01 Máj 2020            </a>
                <span class="small">-</span> 14:09    </span>
                        </div>
                    
                    <div class="shareTrendingBox">
                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1588344301" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1588344301"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&text=A+Hyundai+Prophecy+%C3%A9s+a+45+is+sorozatgy%C3%A1rt%C3%A1sba+ker%C3%BCl&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&title=A+Hyundai+Prophecy+%C3%A9s+a+45+is+sorozatgy%C3%A1rt%C3%A1sba+ker%C3%BCl&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&subject=A%20Hyundai%20Prophecy%20%C3%A9s%20a%2045%20is%20sorozatgy%C3%A1rt%C3%A1sba%20ker%C3%BCl"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A koreai cég elektromos tanulmányai jó fogadtatásra leltek, így hamarosan teljes valójukban is megvásárolhatóak lesznek.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"inarticle-small-res"}'></div></div>                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>A kisimult <a href="https://hu.motor1.com/hyundai/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22hyundai%22%7D">Hyundai Prophecy</a> az <a href="https://hu.motor1.com/hyundai/ioniq-hybrid/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22hyundai%22%2C%22alias%22%3A%22ioniq-hybrid%22%7D">Ioniq </a>generációváltásával, azt felváltva fog sorozatgyártásba kerülni, árulta el a vállalat egyik vezetője. Ezen felül a retrósabb 45 EV Concept is rendes modell lesz. A brit Auto Expressnek adott interjújában a Hyundai alelnöke és a cég design centerének elnöke, Sangyup Lee erősítette meg a hírt:</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>„A 45-ös tanulmány tömeggyártott verziója után a Prophecy tömeggyártott verziója is jön. A 45-öst a 70-es évek ihlették, ezt oltottuk be a ma népszerű divatterepjárókba. A Prophecyt inkább az 1930-as évek áramvonalasabb autói inspirálták, jól mutatja a két autó, hogy mennyire széles skálán tudunk dolgozni.”</p>
<p>Mindkét darab a gyártó E-GMP platformjára épül majd, így mindkettő utasterét meg tudják nyújtani: „Az elektromos gördeszka platformunk rövid túlnyúlással és motortérrel több teret biztosít az utastérnek. A Prophecy a jövő szedánja, de nem a hagyományos módon: több hely lesz benne, de kerekítettebb lesz.”</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="4349332" data-title="Hyundai 45 Concept"><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" data-srcset="https://cdn.motor1.com/images/mgl/0ZWjn/s1/hyundai-45-concept.jpg 1x,
https://cdn.motor1.com/images/mgl/0ZWjn/s1/hyundai-45-concept.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Hyundai 45 Concept" data-srcset="https://cdn.motor1.com/images/mgl/0ZWjn/s3/hyundai-45-concept.jpg 1x,
https://cdn.motor1.com/images/mgl/0ZWjn/s1/hyundai-45-concept.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/0ZWjn/s3/hyundai-45-concept.jpg" /> </picture> <div class="photo-title">Hyundai 45 Concept</div> </section>
<p>A Hyundai tervei, hogy a két autót a gyártósorra juttassák új tervezési filozófiát is tartalmaz, amelynek lényege, hogy modelljeik egymástól merőben különböző külsőjűek legyenek, ezzel leszámolva azzal a trenddel, ami máshol látható, miszerint, hogy a gyártók ugyanazt az autót adják el több méretben:</p>
<p>„A kínálatunkat egy sakk-készlethez hasonlítanám, van futónk, királyunk, királynőnk, lovagunk. Mind máshogy néznek ki és más a funkciójuk, de együtt alkotnak egy csapatot. Erről szól a Hyundai – a terveinket sokszínűsítjük, hogy beteljesítsük ügyfeleink életstílusát.”</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"native"}'></div></div>
<p>„Az emberek azt mondják, hogy kell egy alapnak lennie, a hűtőrács legyen ugyanaz, a lámpák legyenek ugyanolyanok, mi szembe akarunk ezzel szállni. Szóval a mi autóink teljesen máshogy fognak kinézni.”</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Lee azt is elmondta, hogy részletes LED-mátrix technológiával kötnék össze a modellcsaládot. A Prophecy és a 45 technikai jellemzői még ismeretlenek, de utóbbi még idén bemutatkozhat. A Prophecy debütje 2021-re tehető.</p>
<hr />
<p><em><strong>A Hyundai sok másik gyártóhoz hasonlóan előbb-utóbb megkezdi a villanyautók gyártására való átállást. Ennek első jele a Prophecy, mely jövőbeli elektromos autói arculatát hivatott bemutatni.</strong></em></p>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/x9TvydsI-hyundai-prophecy-bemutato?autoplay&mute" data-src-param="?autoplay&mute"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22414780%22%2C%22title%22%3A%22S%C3%B6t%C3%A9t%20%C3%A9vet%20j%C3%B3sol%20az%20aut%C3%B3iparnak%20a%20Hyundai%22%2C%22alias%22%3A%22sotet-evet-josol-az-autoiparnak-a-hyundai%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FAMJex%2Fs5%2Fhyundai-prophecy-concept.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22414594%22%2C%22title%22%3A%22Folyamatosan%20dob%C3%A1lja%20le%20mag%C3%A1r%C3%B3l%20az%20%C3%A1lc%C3%A1t%20a%20Hyundai%20Kona%20N%20is%22%2C%22alias%22%3A%22folyamatosan-dobalja-le-magarol-az-alcat-a-hyundai-kona-n-is%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F9MYZy%2Fs5%2Fhyundai-kona-n-spy-shots.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22410822%22%2C%22title%22%3A%22Intelligens%20duplakuplungos%20v%C3%A1lt%C3%B3t%20kapott%20a%20Hyundai%20Veloster%20N%22%2C%22alias%22%3A%22intelligens-duplakuplungos-valtot-kapott-a-hyundai-veloster-n%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F9ML8p%2Fs5%2F2020-hyundai-veloster-n-dct-lead.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22409875%22%2C%22title%22%3A%22Az%20eddigiekn%C3%A9l%20is%20mer%C3%A9szebb%20k%C3%BCls%C5%91t%20kaphat%20az%20%C3%BAj%20Hyundai%20Tucson%22%2C%22alias%22%3A%22az-eddigieknel-is-mereszebb-kulsot-kaphat-az-uj-hyundai-tucson%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FoVexl%2Fs5%2F2021-hyundai-tucson-rendering.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További Hyundai-hírek</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/414780/sotet-evet-josol-az-autoiparnak-a-hyundai/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="sotet evet josol az autoiparnak a hyundai" data-srcset="https://cdn.motor1.com/images/mgl/AMJex/s6/hyundai-prophecy-concept.jpg 1x,
https://cdn.motor1.com/images/mgl/AMJex/s4/hyundai-prophecy-concept.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/AMJex/s6/hyundai-prophecy-concept.jpg" /> </span> <span class="title-related-item">Sötét évet jósol az autóiparnak a Hyundai</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/414594/folyamatosan-dobalja-le-magarol-az-alcat-a-hyundai-kona-n-is/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="folyamatosan dobalja le magarol az alcat a hyundai kona n is" data-srcset="https://cdn.motor1.com/images/mgl/9MYZy/s6/hyundai-kona-n-spy-shots.jpg 1x,
https://cdn.motor1.com/images/mgl/9MYZy/s4/hyundai-kona-n-spy-shots.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/9MYZy/s6/hyundai-kona-n-spy-shots.jpg" /> </span> <span class="title-related-item">Folyamatosan dobálja le magáról az álcát a Hyundai Kona N is</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/410822/intelligens-duplakuplungos-valtot-kapott-a-hyundai-veloster-n/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="intelligens duplakuplungos valtot kapott a hyundai veloster n" data-srcset="https://cdn.motor1.com/images/mgl/9ML8p/s6/2020-hyundai-veloster-n-dct-lead.jpg 1x,
https://cdn.motor1.com/images/mgl/9ML8p/s4/2020-hyundai-veloster-n-dct-lead.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/9ML8p/s6/2020-hyundai-veloster-n-dct-lead.jpg" /> </span> <span class="title-related-item">Intelligens duplakuplungos váltót kapott a Hyundai Veloster N</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/409875/az-eddigieknel-is-mereszebb-kulsot-kaphat-az-uj-hyundai-tucson/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="az eddigieknel is mereszebb kulsot kaphat az uj hyundai tucson" data-srcset="https://cdn.motor1.com/images/mgl/oVexl/s6/2021-hyundai-tucson-rendering.jpg 1x,
https://cdn.motor1.com/images/mgl/oVexl/s4/2021-hyundai-tucson-rendering.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/oVexl/s6/2021-hyundai-tucson-rendering.jpg" /> </span> <span class="title-related-item">Az eddigieknél is merészebb külsőt kaphat az új Hyundai Tucson</span> </a></div> </div> </section>                </div>


                                        
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                



                <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1588344446" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1588344446"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&text=A+Hyundai+Prophecy+%C3%A9s+a+45+is+sorozatgy%C3%A1rt%C3%A1sba+ker%C3%BCl&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&title=A+Hyundai+Prophecy+%C3%A9s+a+45+is+sorozatgy%C3%A1rt%C3%A1sba+ker%C3%BCl&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&subject=A%20Hyundai%20Prophecy%20%C3%A9s%20a%2045%20is%20sorozatgy%C3%A1rt%C3%A1sba%20ker%C3%BCl"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                </div>
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <h2 class="trending-content_header">Ez megy most</h2>
                            </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/419437/alaposan-megerezte-a-volkswagen-a-koronavirus-jarvanyt/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Alaposan megérezte a Volkswagen a koronavírus-járványt" data-src="https://cdn.motor1.com/images/mgl/Wx3E1/s6/new-volkswagen-logo.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/419437/alaposan-megerezte-a-volkswagen-a-koronavirus-jarvanyt/">Alaposan megérezte a Volkswagen a koronavírus-járványt</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/419304/video-37-eve-eloszor-mostak-le-ezt-a-garazsban-hagyott-mercedes-benz-280-sl-t/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Videó: 37 év után először mosták le ezt a garázsban hagyott Mercedes-Benz 280 SL-t" data-src="https://cdn.motor1.com/images/mgl/43x1z/s6/mercedes-benz-280-sl-first-wash-in-37-years.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/419304/video-37-eve-eloszor-mostak-le-ezt-a-garazsban-hagyott-mercedes-benz-280-sl-t/">Videó: 37 év után először mosták le ezt a garázsban hagyott Mercedes-Benz 280 SL-t</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/419356/a-volkswagen-az-id4-gtx-tesztjeit-is-megkezdte/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="A Volkswagen az ID.4 GTX tesztjeit is megkezdte" data-src="https://cdn.motor1.com/images/mgl/LpXJN/s6/vw-id.4-gtx-spy-photo.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/419356/a-volkswagen-az-id4-gtx-tesztjeit-is-megkezdte/">A Volkswagen az ID.4 GTX tesztjeit is megkezdte</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/419339/az-autopilot-forraskodjanak-ellopasaval-vadolja-a-tesla-az-xpenget/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Az Autopilot forráskódjának ellopásával vádolja a Tesla az Xpenget" data-src="https://cdn.motor1.com/images/mgl/WRVqr/s6/xpeng-p7.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/419339/az-autopilot-forraskodjanak-ellopasaval-vadolja-a-tesla-az-xpenget/">Az Autopilot forráskódjának ellopásával vádolja a Tesla az Xpenget</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/419348/a-legfrissebb-kemfotok-alapjan-osszkerekkormanyzasu-lesz-a-mercedes-eqs/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="A legfrissebb kémfotók alapján összkerékkormányzású lesz a Mercedes EQS" data-src="https://cdn.motor1.com/images/mgl/ppzo0/s6/mercedes-eqs-spy-photo.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/419348/a-legfrissebb-kemfotok-alapjan-osszkerekkormanyzasu-lesz-a-mercedes-eqs/">A legfrissebb kémfotók alapján összkerékkormányzású lesz a Mercedes EQS</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                      
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/419437/alaposan-megerezte-a-volkswagen-a-koronavirus-jarvanyt/" data-srcset="https://cdn.motor1.com/images/mgl/Wx3E1/s6/new-volkswagen-logo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Wx3E1/s6/new-volkswagen-logo.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Wx3E1/s6/new-volkswagen-logo.jpg" alt="Alaposan megérezte a Volkswagen a koronavírus-járványt"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/419437/alaposan-megerezte-a-volkswagen-a-koronavirus-jarvanyt/">Alaposan megérezte a Volkswagen a koronavírus-járványt</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/419304/video-37-eve-eloszor-mostak-le-ezt-a-garazsban-hagyott-mercedes-benz-280-sl-t/" data-srcset="https://cdn.motor1.com/images/mgl/43x1z/s6/mercedes-benz-280-sl-first-wash-in-37-years.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/43x1z/s6/mercedes-benz-280-sl-first-wash-in-37-years.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/43x1z/s6/mercedes-benz-280-sl-first-wash-in-37-years.jpg" alt="Videó: 37 év után először mosták le ezt a garázsban hagyott Mercedes-Benz 280 SL-t"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/419304/video-37-eve-eloszor-mostak-le-ezt-a-garazsban-hagyott-mercedes-benz-280-sl-t/">Videó: 37 év után először mosták le ezt a garázsban hagyott Mercedes-Benz 280 SL-t</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/419356/a-volkswagen-az-id4-gtx-tesztjeit-is-megkezdte/" data-srcset="https://cdn.motor1.com/images/mgl/LpXJN/s6/vw-id.4-gtx-spy-photo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/LpXJN/s6/vw-id.4-gtx-spy-photo.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/LpXJN/s6/vw-id.4-gtx-spy-photo.jpg" alt="A Volkswagen az ID.4 GTX tesztjeit is megkezdte"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/419356/a-volkswagen-az-id4-gtx-tesztjeit-is-megkezdte/">A Volkswagen az ID.4 GTX tesztjeit is megkezdte</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/419339/az-autopilot-forraskodjanak-ellopasaval-vadolja-a-tesla-az-xpenget/" data-srcset="https://cdn.motor1.com/images/mgl/WRVqr/s6/xpeng-p7.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/WRVqr/s6/xpeng-p7.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/WRVqr/s6/xpeng-p7.jpg" alt="Az Autopilot forráskódjának ellopásával vádolja a Tesla az Xpenget"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/419339/az-autopilot-forraskodjanak-ellopasaval-vadolja-a-tesla-az-xpenget/">Az Autopilot forráskódjának ellopásával vádolja a Tesla az Xpenget</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/419348/a-legfrissebb-kemfotok-alapjan-osszkerekkormanyzasu-lesz-a-mercedes-eqs/" data-srcset="https://cdn.motor1.com/images/mgl/ppzo0/s6/mercedes-eqs-spy-photo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/ppzo0/s6/mercedes-eqs-spy-photo.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/ppzo0/s6/mercedes-eqs-spy-photo.jpg" alt="A legfrissebb kémfotók alapján összkerékkormányzású lesz a Mercedes EQS"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/419348/a-legfrissebb-kemfotok-alapjan-osszkerekkormanyzasu-lesz-a-mercedes-eqs/">A legfrissebb kémfotók alapján összkerékkormányzású lesz a Mercedes EQS</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
    
            <div id="sponsored_content">
        </div>
        
        <div class="content-area">
        <div class="content-area-box">
                                </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/interju/">Interjú</a>
                                                                            <a href="/news/category/hivatalos/">Hivatalos</a>
                                                                            <a href="/news/category/elektromos-hibrid/">Elektromos / Hibrid</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Gyártó</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/hyundai/">Hyundai</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                        <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1588344093" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1588344093"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&text=A+Hyundai+Prophecy+%C3%A9s+a+45+is+sorozatgy%C3%A1rt%C3%A1sba+ker%C3%BCl&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&title=A+Hyundai+Prophecy+%C3%A9s+a+45+is+sorozatgy%C3%A1rt%C3%A1sba+ker%C3%BCl&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'419454',type_id:'1'" data-share-url="https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419454%2Fa-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul%2F&subject=A%20Hyundai%20Prophecy%20%C3%A9s%20a%2045%20is%20sorozatgy%C3%A1rt%C3%A1sba%20ker%C3%BCl"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419454,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["hyundai"],"m1_categories":["interju","hivatalos","elektromos-hibrid"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/js/0_1710aa23e3a4c437e8d5.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/js/2_1710aa23e3a4c437e8d5.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/js/11_1710aa23e3a4c437e8d5.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Hyundai',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/419454/a-hyundai-prophecy-es-a-45-is-sorozatgyartasba-kerul/',
            'pageLanguage': 'hu',
            'entityCategories': ["Interjú","Hivatalos","Elektromos \/ Hibrid"],
            'articleType': 'news',
                    'entityTitle': 'A Hyundai Prophecy és a 45 is sorozatgyártásba kerül',
            'pageTitle': 'A Hyundai Prophecy és a 45 is sorozatgyártásba kerül',
            'articleId': '419454',
                    'sessionId': 'cf96b898de4f4b7bc08b8c2acefe918f'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>