<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/motor1/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/polymer2/locales1587729874/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
        <meta name="description" content="A bajor gyártó szinte minden fontos tudnivalót közzétett a modell technikai részleteiről.">
<meta property="og:title" content="Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/3o4qL/s3/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="A bajor gyártó szinte minden fontos tudnivalót közzétett a modell technikai részleteiről.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó">
<meta property="twitter:description" content="A bajor gyártó szinte minden fontos tudnivalót közzétett a modell technikai részleteiről.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/3o4qL/s3/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" rel="canonical">
<link href="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/0_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/1_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/3_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/4_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/13_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/21_ed72cf4e289ebdd3921f.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/css/index_articles_detail_ed72cf4e289ebdd3921f.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Utols\u00f3 f\u00e1zis\u00e1hoz \u00e9rkezett az \u00faj 4-es BMW tesztel\u00e9se, \u00edme n\u00e9h\u00e1ny fontos inf\u00f3","name":"Utols\u00f3 f\u00e1zis\u00e1hoz \u00e9rkezett az \u00faj 4-es BMW tesztel\u00e9se, \u00edme n\u00e9h\u00e1ny fontos inf\u00f3","description":"A bajor gy\u00e1rt\u00f3 szinte minden fontos tudnival\u00f3t k\u00f6zz\u00e9tett a modell technikai r\u00e9szleteir\u0151l.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/419127\/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1"],"datePublished":"2020-04-29T17:05:52+00:00","dateModified":"2020-04-29T17:05:52+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/3o4qL\/s1\/predrive-test-bmw-4er-coupe-2020-prototyp.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/419127\/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info\/","wordCount":"294"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"BMW","item":"https:\/\/hu.motor1.com\/bmw\/"},{"@type":"ListItem","position":3,"name":"4-es Sorozat Coup\u00e9","item":"https:\/\/hu.motor1.com\/bmw\/4-es-sorozat-coupe\/"},{"@type":"ListItem","position":4,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/bmw\/4-es-sorozat-coupe\/news\/"},{"@type":"ListItem","position":5,"name":"Bemutat\u00f3","item":"https:\/\/hu.motor1.com\/bmw\/4-es-sorozat-coupe\/news\/category\/bemutato\/"}]}    </script>


    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/bmw/">BMW</a><span class="sep"></span><a href="/bmw/4-es-sorozat-coupe/">4-es Sorozat Coupé</a><span class="sep"></span><a href="/bmw/4-es-sorozat-coupe/news/">Hírek</a><span class="sep"></span><a href="/bmw/4-es-sorozat-coupe/news/category/bemutato/">Bemutató</a>    </div>
        <h1 class="m1-article-title">Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó</h1>
    </div>
            <div class="pre-center">
            <div class="articleHeader">
                <div class="box-center">
                    <div class="originalImage">
                        <img src="https://cdn.motor1.com/images/mgl/3o4qL/s4/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" alt="Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó" />
                    </div>
                    <div id="article_poster" class="articlePoster scrollTieBox">
                                                    <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s4/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s3/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s2/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s3/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg);
            }
        }
</style>                                                
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                    </div>
                </div>
                <div class="articleTitle">
                    <div class="box-center">
                        <div class="pre-center">
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    

<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area  " id="article_box" >
                    <span class="summary p-name" style="display: none;">Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-04-29 17:05:52</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" class="permalink u-url">https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            BMW 4-es Sorozat Coupé                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                    
            Bemutató        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                     
                        <div class="postDate">
                                <span class="date" data-time="1588187152">
                    <a href="/2020/04/29/">
                29 Április 2020            </a>
                <span class="small">-</span> 19:05    </span>
                        </div>
                    
                    <div class="shareTrendingBox">
                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1588193621" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1588193621"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&text=Utols%C3%B3+f%C3%A1zis%C3%A1hoz+%C3%A9rkezett+az+%C3%BAj+4-es+BMW+tesztel%C3%A9se%2C+%C3%ADme+n%C3%A9h%C3%A1ny+fontos+inf%C3%B3&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&title=Utols%C3%B3+f%C3%A1zis%C3%A1hoz+%C3%A9rkezett+az+%C3%BAj+4-es+BMW+tesztel%C3%A9se%2C+%C3%ADme+n%C3%A9h%C3%A1ny+fontos+inf%C3%B3&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&subject=Utols%C3%B3%20f%C3%A1zis%C3%A1hoz%20%C3%A9rkezett%20az%20%C3%BAj%204-es%20BMW%20tesztel%C3%A9se%2C%20%C3%ADme%20n%C3%A9h%C3%A1ny%20fontos%20inf%C3%B3"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A bajor gyártó szinte minden fontos tudnivalót közzétett a modell technikai részleteiről.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"inarticle-small-res"}'></div></div>                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>A <a href="https://hu.motor1.com/bmw/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22bmw%22%7D">BMW </a>bejelentette, hogy az új<a href="https://hu.motor1.com/bmw/4-es-sorozat-coupe/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22bmw%22%2C%22alias%22%3A%224-es-sorozat-coupe%22%7D"> 4-es sorozat</a> a tesztelés végső fázisába ért, amit egy, a lap alján megtekinthető galériával kísértek. Mérnökeik a váz utolsó simításait végzik a BMW müncheni kutatóközpontját körülvevő utakon.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Miután a telet a svéd Arjesplog, a francia Miramas és egyéb más települések tesztpályáin töltötte, a prototípus most hazatért. A BMW szerint a 4-es kupé karosszériája a legegyedibb lesz, melyet eddig építettek, és „lélegzetelállító vezetési élményre” számíthatunk tőle. Az alapnak számító 3-as szedánhoz képest 0,015-tel kisebb a légellenállási együtthatója, 57 mm-rel alacsonyabb, és súlypontja is 21 mm-rel alacsonyabban van.</p>
<p>A jobban bedöntött első kerekek és a 23 mm-rel szélesebb hátsó nyomtáv a 4-es sorozat kupéjának jelentősen élesebb kezelést biztosít, amit a megnövelt oldalirányú gyorsulás is segít. A BMW azt is közölte, hogy kiváló kényelmet biztosít az új modell mindennapi ingázás és hosszabb utazások esetére egyaránt.</p>
<section contenteditable="false" draggable="true" data-widget="image" data-border="" data-id="4969134" data-title=""><picture class="lazy"> <source srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg" data-srcset="https://cdn.motor1.com/images/mgl/npbWR/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg 1x,
https://cdn.motor1.com/images/mgl/npbWR/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg 2x" /> <img draggable="false" src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-srcset="https://cdn.motor1.com/images/mgl/npbWR/s3/predrive-test-bmw-4er-coupe-2020-prototyp.jpg 1x,
https://cdn.motor1.com/images/mgl/npbWR/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/npbWR/s3/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" /> </picture></section>
<p>A motorválaszték szintén az új 4-es sorozat sportos szellemét hivatottak tükrözni. Ennek csúcsán az M440i Coupe áll majd, melyben egy 374 lóerős, 3,0-literes sorhatos turbómotor dolgozik. Ez a hajtáslánc egy 48 voltos enyhehibrid rendszert, egy 48 voltos indítógenerátort és egy második akkumulátort is tartalmaz, melyek könnyítik a motor munkáját.</p>
<p>Az elektromos teljesítménylöket 11 lóerővel segíti a gyorsítást. A motorhoz egy nyolcsebességes Steptronic Sport váltó és az xDrive intelligens négykerék-meghajtású rendszer csatlakozik. Az M440i xDrive Coupe kezelését az M-részleg által fejlesztett differenciálmű, fékek és a 18 colos kerekek is segítik.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"native"}'></div></div>
<hr />
<p><em><strong>A BMW elektromos autókra való átállásának előfutára, így egyik legfontosabb darabja a BMW Concept i4, mely márciusban hivatalosan is bemutatkozott, többek között ezzel a videóval:</strong></em></p>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/Sbcik8wD-mozgasban-a-bmw-concept-i4?autoplay&mute" data-src-param="?autoplay&mute"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22419119%22%2C%22title%22%3A%22Az%20%C3%BAj%205-%C3%B6s%20BMW%20v%C3%A9gs%C5%91%20v%C3%A1ltozatainak%20tervei%20is%20kisziv%C3%A1rogtak%22%2C%22alias%22%3A%22az-uj-5-os-bmw-vegso-valtozatainak-tervei-is-kiszivarogtak%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F7J3z7%2Fs5%2Fnovo-bmw-serie-5-2021-vazamentos.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22419053%22%2C%22title%22%3A%22600-680%20l%C3%B3er%C5%91%20k%C3%B6r%C3%BCli%20teljes%C3%ADtm%C3%A9nnyel%20%C3%A9rkezhet%20a%20BMW%20i8%20ut%C3%B3dja%22%2C%22alias%22%3A%22600-680-loero-koruli-teljesitmennyel-erkezhet-a-bmw-i8-utodja%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F4gRnJ%2Fs5%2Fbmw-vision-m-next-concept.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22418902%22%2C%22title%22%3A%22Kisziv%C3%A1rgott%20fot%C3%B3kon%20a%20BMW%20iX3%22%2C%22alias%22%3A%22kiszivargott-fotokon-a-bmw-ix3%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fx1K92%2Fs5%2Fbmw-ix3-leak.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22418890%22%2C%22title%22%3A%22%C3%8Dgy%20mutatna%20majd%20az%20%C3%BAj%20BMW%202-es%20Coup%C3%A9%3F%22%2C%22alias%22%3A%22maris-elkeszultek-a-nem-hivatalos-renderkepek-az-uj-bmw-2-es-couperol%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F7J3vV%2Fs5%2F2021-bmw-2-series-coupe-rendering.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További BMW-hírek</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/419119/az-uj-5-os-bmw-vegso-valtozatainak-tervei-is-kiszivarogtak/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="az uj 5 os bmw vegso valtozatainak tervei is kiszivarogtak" data-srcset="https://cdn.motor1.com/images/mgl/7J3z7/s6/novo-bmw-serie-5-2021-vazamentos.jpg 1x,
https://cdn.motor1.com/images/mgl/7J3z7/s4/novo-bmw-serie-5-2021-vazamentos.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/7J3z7/s6/novo-bmw-serie-5-2021-vazamentos.jpg" /> </span> <span class="title-related-item">Az új 5-ös BMW végső változatainak tervei is kiszivárogtak</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/419053/600-680-loero-koruli-teljesitmennyel-erkezhet-a-bmw-i8-utodja/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="600 680 loero koruli teljesitmennyel erkezhet a bmw i8 utodja" data-srcset="https://cdn.motor1.com/images/mgl/4gRnJ/s6/bmw-vision-m-next-concept.jpg 1x,
https://cdn.motor1.com/images/mgl/4gRnJ/s4/bmw-vision-m-next-concept.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/4gRnJ/s6/bmw-vision-m-next-concept.jpg" /> </span> <span class="title-related-item">600-680 lóerő körüli teljesítménnyel érkezhet a BMW i8 utódja</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/418902/kiszivargott-fotokon-a-bmw-ix3/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="kiszivargott fotokon a bmw ix3" data-srcset="https://cdn.motor1.com/images/mgl/x1K92/s6/bmw-ix3-leak.jpg 1x,
https://cdn.motor1.com/images/mgl/x1K92/s4/bmw-ix3-leak.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/x1K92/s6/bmw-ix3-leak.jpg" /> </span> <span class="title-related-item">Kiszivárgott fotókon a BMW iX3</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/418890/maris-elkeszultek-a-nem-hivatalos-renderkepek-az-uj-bmw-2-es-couperol/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="maris elkeszultek a nem hivatalos renderkepek az uj bmw 2 es couperol" data-srcset="https://cdn.motor1.com/images/mgl/7J3vV/s6/2021-bmw-2-series-coupe-rendering.jpg 1x,
https://cdn.motor1.com/images/mgl/7J3vV/s4/2021-bmw-2-series-coupe-rendering.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/7J3vV/s6/2021-bmw-2-series-coupe-rendering.jpg" /> </span> <span class="title-related-item">Így mutatna majd az új BMW 2-es Coupé?</span> </a></div> </div> </section>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Galéria: Predrive Test BMW 4er Coupé 2020</h2>
    </div>
<div itemscope itemtype="https://schema.org/ImageGallery"
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="Predrive Test BMW 4er Coupé 2020">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/8wYGJ/s3/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4969126/bmw-4-es-sorozatu-coupe-2020-prototipus/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/8wYGJ/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                         srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/8wYGJ/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">20</span> <span class="label">Fotó</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4969126,4969127,4969128,4969129,4969130,4969131,4969132,4969133,4969134,4969135,4969136,4969137,4969138,4969139,4969140,4969141,4969142,4969143,4969144,4969145' data-galleryid='726428'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4969126/bmw-4-es-sorozatu-coupe-2020-prototipus/"
                data-thumb="https://cdn.motor1.com/images/mgl/8wYGJ/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/8wYGJ/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-sub-html="BMW 4-es sorozatú Coupé 2020 prototípus"                data-entity-id="4969126"
                data-download-url="https://cdn.motor1.com/images/mgl/8wYGJ/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                                >
                                                                            <meta itemprop="name" content="BMW 4-es sorozatú Coupé 2020 prototípus">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/8wYGJ/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4969126/bmw-4-es-sorozatu-coupe-2020-prototipus/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/8wYGJ/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/8wYGJ/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4969127/bmw-4-es-sorozatu-coupe-2020-prototipus/"
                data-thumb="https://cdn.motor1.com/images/mgl/opyK4/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/opyK4/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-sub-html="BMW 4-es sorozatú Coupé 2020 prototípus"                data-entity-id="4969127"
                data-download-url="https://cdn.motor1.com/images/mgl/opyK4/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                                >
                                                                            <meta itemprop="name" content="BMW 4-es sorozatú Coupé 2020 prototípus">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/opyK4/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4969127/bmw-4-es-sorozatu-coupe-2020-prototipus/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/opyK4/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_2.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/opyK4/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4969128/bmw-4-es-sorozatu-coupe-2020-prototipus/"
                data-thumb="https://cdn.motor1.com/images/mgl/3o4qL/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-sub-html="BMW 4-es sorozatú Coupé 2020 prototípus"                data-entity-id="4969128"
                data-download-url="https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                                >
                                                                            <meta itemprop="name" content="BMW 4-es sorozatú Coupé 2020 prototípus">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4969128/bmw-4-es-sorozatu-coupe-2020-prototipus/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_3.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/3o4qL/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4969129/bmw-4-es-sorozatu-coupe-2020-prototipus/"
                data-thumb="https://cdn.motor1.com/images/mgl/gpz9w/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/gpz9w/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-sub-html="BMW 4-es sorozatú Coupé 2020 prototípus"                data-entity-id="4969129"
                data-download-url="https://cdn.motor1.com/images/mgl/gpz9w/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                                >
                                                                            <meta itemprop="name" content="BMW 4-es sorozatú Coupé 2020 prototípus">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/gpz9w/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4969129/bmw-4-es-sorozatu-coupe-2020-prototipus/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/gpz9w/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_4.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/gpz9w/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4969130/bmw-4-es-sorozatu-coupe-2020-prototipus/"
                data-thumb="https://cdn.motor1.com/images/mgl/y04Jb/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/y04Jb/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-sub-html="BMW 4-es sorozatú Coupé 2020 prototípus"                data-entity-id="4969130"
                data-download-url="https://cdn.motor1.com/images/mgl/y04Jb/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                                >
                                                                            <meta itemprop="name" content="BMW 4-es sorozatú Coupé 2020 prototípus">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/y04Jb/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4969130/bmw-4-es-sorozatu-coupe-2020-prototipus/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/y04Jb/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_5.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/y04Jb/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4969131/bmw-4-es-sorozatu-coupe-2020-prototipus/"
                data-thumb="https://cdn.motor1.com/images/mgl/J4AGn/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/J4AGn/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-sub-html="BMW 4-es sorozatú Coupé 2020 prototípus"                data-entity-id="4969131"
                data-download-url="https://cdn.motor1.com/images/mgl/J4AGn/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                                >
                                                                            <meta itemprop="name" content="BMW 4-es sorozatú Coupé 2020 prototípus">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/J4AGn/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4969131/bmw-4-es-sorozatu-coupe-2020-prototipus/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/J4AGn/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_0.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/J4AGn/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4969132/bmw-4-es-sorozatu-coupe-2020-prototipus/"
                data-thumb="https://cdn.motor1.com/images/mgl/wOqgm/s5/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/wOqgm/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                data-sub-html="BMW 4-es sorozatú Coupé 2020 prototípus"                data-entity-id="4969132"
                data-download-url="https://cdn.motor1.com/images/mgl/wOqgm/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                                >
                                                                            <meta itemprop="name" content="BMW 4-es sorozatú Coupé 2020 prototípus">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/wOqgm/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4969132/bmw-4-es-sorozatu-coupe-2020-prototipus/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/wOqgm/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg"
                            srcset="https://cdn.motor1.com/custom/share/placeholder_1.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="BMW 4-es sorozatú Coupé 2020 prototípus" data-src="https://cdn.motor1.com/images/mgl/wOqgm/s1/predrive-test-bmw-4er-coupe-2020-prototyp.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>
                </div>


                                        
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                



                <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1588193466" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1588193466"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&text=Utols%C3%B3+f%C3%A1zis%C3%A1hoz+%C3%A9rkezett+az+%C3%BAj+4-es+BMW+tesztel%C3%A9se%2C+%C3%ADme+n%C3%A9h%C3%A1ny+fontos+inf%C3%B3&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&title=Utols%C3%B3+f%C3%A1zis%C3%A1hoz+%C3%A9rkezett+az+%C3%BAj+4-es+BMW+tesztel%C3%A9se%2C+%C3%ADme+n%C3%A9h%C3%A1ny+fontos+inf%C3%B3&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&subject=Utols%C3%B3%20f%C3%A1zis%C3%A1hoz%20%C3%A9rkezett%20az%20%C3%BAj%204-es%20BMW%20tesztel%C3%A9se%2C%20%C3%ADme%20n%C3%A9h%C3%A1ny%20fontos%20inf%C3%B3"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                </div>
                
                
                
                

                                

                
            </div>
        </div>






                    <div class="sidebar" id="post_sidebar">
                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                                            
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                                    
                                                            <div class="trending-content">
                            <div class="content-header">
                                <h2 class="trending-content_header">Ez megy most</h2>
                            </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/419053/600-680-loero-koruli-teljesitmennyel-erkezhet-a-bmw-i8-utodja/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="600-680 lóerő körüli teljesítménnyel érkezhet a BMW i8 utódja" data-src="https://cdn.motor1.com/images/mgl/4gRnJ/s6/bmw-vision-m-next-concept.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/419053/600-680-loero-koruli-teljesitmennyel-erkezhet-a-bmw-i8-utodja/">600-680 lóerő körüli teljesítménnyel érkezhet a BMW i8 utódja</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/419061/ketmilliard-dollaros-karteritest-kovetel-a-teslatol-a-nikola/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Kétmilliárd dolláros kártérítést követel a Teslától a Nikola" data-src="https://cdn.motor1.com/images/mgl/pq4GY/s6/nikola-one.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/419061/ketmilliard-dollaros-karteritest-kovetel-a-teslatol-a-nikola/">Kétmilliárd dolláros kártérítést követel a Teslától a Nikola</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/418923/320-km-h-folott-is-szaguldhat-a-mercedes-amg-a45-a-posaidon-csomagjanak-hala/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="320 km/h fölött is száguldhat a Mercedes-AMG A45 a Posaidon csomagjának hála" data-src="https://cdn.motor1.com/images/mgl/7Jok7/s6/posaidon-mercedes-amg-a45-with-518-hp.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/418923/320-km-h-folott-is-szaguldhat-a-mercedes-amg-a45-a-posaidon-csomagjanak-hala/">320 km/h fölött is száguldhat a Mercedes-AMG A45 a Posaidon csomagjának hála</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/418914/hatalmas-robajjal-vonult-vegig-a-nurburgringen-az-uj-jaguar-f-pace-svr/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="Hatalmas robajjal vonult végig a Nürburgringen az új Jaguar F-Pace SVR" data-src="https://cdn.motor1.com/images/mgl/2XQKk/s6/2021-jaguar-f-pace-svr.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/418914/hatalmas-robajjal-vonult-vegig-a-nurburgringen-az-uj-jaguar-f-pace-svr/">Hatalmas robajjal vonult végig a Nürburgringen az új Jaguar F-Pace SVR</a>
                                </div>
                                                                                            <div class="trending-content_item">
                                    <a class="trending-content_thumb thumb zoom" href="/news/418913/tul-a-15-millios-hibrid-ertekesitesi-hataron-a-toyota/">
                                                                                    <picture class="lazy">
                                            <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Túl a 15 milliós hibrid-értékesítési határon a Toyota" data-src="https://cdn.motor1.com/images/mgl/PpJzL/s6/toyota-passes-15-million-hybrid-electric-vehicles-global-sales.jpg" class="desaturate">                                        </picture>
                                    </a>
                                    <a class="trending-content_link" href="/news/418913/tul-a-15-millios-hibrid-ertekesitesi-hataron-a-toyota/">Túl a 15 milliós hibrid-értékesítési határon a Toyota</a>
                                </div>
                                                    </div>
                                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div>                            </div>
                      
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/419053/600-680-loero-koruli-teljesitmennyel-erkezhet-a-bmw-i8-utodja/" data-srcset="https://cdn.motor1.com/images/mgl/4gRnJ/s6/bmw-vision-m-next-concept.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/4gRnJ/s6/bmw-vision-m-next-concept.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/4gRnJ/s6/bmw-vision-m-next-concept.jpg" alt="600-680 lóerő körüli teljesítménnyel érkezhet a BMW i8 utódja"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/419053/600-680-loero-koruli-teljesitmennyel-erkezhet-a-bmw-i8-utodja/">600-680 lóerő körüli teljesítménnyel érkezhet a BMW i8 utódja</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/419061/ketmilliard-dollaros-karteritest-kovetel-a-teslatol-a-nikola/" data-srcset="https://cdn.motor1.com/images/mgl/pq4GY/s6/nikola-one.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/pq4GY/s6/nikola-one.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/pq4GY/s6/nikola-one.jpg" alt="Kétmilliárd dolláros kártérítést követel a Teslától a Nikola"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/419061/ketmilliard-dollaros-karteritest-kovetel-a-teslatol-a-nikola/">Kétmilliárd dolláros kártérítést követel a Teslától a Nikola</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/418923/320-km-h-folott-is-szaguldhat-a-mercedes-amg-a45-a-posaidon-csomagjanak-hala/" data-srcset="https://cdn.motor1.com/images/mgl/7Jok7/s6/posaidon-mercedes-amg-a45-with-518-hp.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7Jok7/s6/posaidon-mercedes-amg-a45-with-518-hp.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7Jok7/s6/posaidon-mercedes-amg-a45-with-518-hp.jpg" alt="320 km/h fölött is száguldhat a Mercedes-AMG A45 a Posaidon csomagjának hála"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/418923/320-km-h-folott-is-szaguldhat-a-mercedes-amg-a45-a-posaidon-csomagjanak-hala/">320 km/h fölött is száguldhat a Mercedes-AMG A45 a Posaidon csomagjának hála</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/418914/hatalmas-robajjal-vonult-vegig-a-nurburgringen-az-uj-jaguar-f-pace-svr/" data-srcset="https://cdn.motor1.com/images/mgl/2XQKk/s6/2021-jaguar-f-pace-svr.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/2XQKk/s6/2021-jaguar-f-pace-svr.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/2XQKk/s6/2021-jaguar-f-pace-svr.jpg" alt="Hatalmas robajjal vonult végig a Nürburgringen az új Jaguar F-Pace SVR"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/418914/hatalmas-robajjal-vonult-vegig-a-nurburgringen-az-uj-jaguar-f-pace-svr/">Hatalmas robajjal vonult végig a Nürburgringen az új Jaguar F-Pace SVR</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/418913/tul-a-15-millios-hibrid-ertekesitesi-hataron-a-toyota/" data-srcset="https://cdn.motor1.com/images/mgl/PpJzL/s6/toyota-passes-15-million-hybrid-electric-vehicles-global-sales.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/PpJzL/s6/toyota-passes-15-million-hybrid-electric-vehicles-global-sales.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/PpJzL/s6/toyota-passes-15-million-hybrid-electric-vehicles-global-sales.jpg" alt="Túl a 15 milliós hibrid-értékesítési határon a Toyota"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/418913/tul-a-15-millios-hibrid-ertekesitesi-hataron-a-toyota/">Túl a 15 milliós hibrid-értékesítési határon a Toyota</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
    
            <div id="sponsored_content">
        </div>
        
        <div class="content-area">
        <div class="content-area-box">
                                </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/bemutato/">Bemutató</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Gyártó/Modell</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/bmw/4-es-sorozat-coupe/">BMW 4-es Sorozat Coupé</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Karosszéria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/kupe/">
                                                Kupé                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a class="icon-facebook-redirect-link" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a class="icon-gnews-redirect-link" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a class="icon-youtube-redirect-link" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a class="icon-rss-redirect-link" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                        <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1588193379" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1588193379"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&text=Utols%C3%B3+f%C3%A1zis%C3%A1hoz+%C3%A9rkezett+az+%C3%BAj+4-es+BMW+tesztel%C3%A9se%2C+%C3%ADme+n%C3%A9h%C3%A1ny+fontos+inf%C3%B3&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&title=Utols%C3%B3+f%C3%A1zis%C3%A1hoz+%C3%A9rkezett+az+%C3%BAj+4-es+BMW+tesztel%C3%A9se%2C+%C3%ADme+n%C3%A9h%C3%A1ny+fontos+inf%C3%B3&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'419127',type_id:'1'" data-share-url="https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F419127%2Futolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info%2F&subject=Utols%C3%B3%20f%C3%A1zis%C3%A1hoz%20%C3%A9rkezett%20az%20%C3%BAj%204-es%20BMW%20tesztel%C3%A9se%2C%20%C3%ADme%20n%C3%A9h%C3%A1ny%20fontos%20inf%C3%B3"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":419127,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["bmw"],"m1_models":["4-es-sorozat-coupe"],"m1_categories":["bemutato"],"m1_body_types":["kupe"],"m1_model_segments":["c"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/js/0_1710aa23e3a4c437e8d5.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/js/2_1710aa23e3a4c437e8d5.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_117/design/dist/js/11_1710aa23e3a4c437e8d5.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'BMW',
            'model': '4-es Sorozat Coupé',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/419127/utolso-fazisahoz-erkezett-az-uj-4-es-bmw-tesztelese-ime-nehany-fontos-info/',
            'pageLanguage': 'hu',
            'entityCategories': ["Bemutató"],
            'articleType': 'news',
                    'entityTitle': 'Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó',
            'pageTitle': 'Utolsó fázisához érkezett az új 4-es BMW tesztelése, íme néhány fontos infó',
            'articleId': '419127',
                    'bodyStyles': ["Kupé"],
        'sessionId': '333ba4b1d994a4d04a05f8dca7af415c'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>