<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/fmotor1/avicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="<https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/polymer2/locales1585570252/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Azok, akik tudják igazolni, hogy munkába jutáshoz át kell kelniük a határon, ma reggel hét órától nincsenek karanténra kötelezve.">
<meta property="og:title" content="Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/lZNBM/s3/horvat-hatar.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="Azok, akik tudják igazolni, hogy munkába jutáshoz át kell kelniük a határon, ma reggel hét órától nincsenek karanténra kötelezve.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között">
<meta property="twitter:description" content="Azok, akik tudják igazolni, hogy munkába jutáshoz át kell kelniük a határon, ma reggel hét órától nincsenek karanténra kötelezve.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/lZNBM/s3/horvat-hatar.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" rel="canonical">
<link href="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/0_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/1_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/3_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/4_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/13_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/21_f15ac557b540d2ec3b47.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/css/index_articles_detail_f15ac557b540d2ec3b47.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"M\u00e1t\u00f3l ism\u00e9t zavartalanul lehet ing\u00e1zni Magyarorsz\u00e1g \u00e9s Horv\u00e1torsz\u00e1g k\u00f6z\u00f6tt","name":"M\u00e1t\u00f3l ism\u00e9t zavartalanul lehet ing\u00e1zni Magyarorsz\u00e1g \u00e9s Horv\u00e1torsz\u00e1g k\u00f6z\u00f6tt","description":"Azok, akik tudj\u00e1k igazolni, hogy munk\u00e1ba jut\u00e1shoz \u00e1t kell kelni\u00fck a hat\u00e1ron, ma reggel h\u00e9t \u00f3r\u00e1t\u00f3l nincsenek karant\u00e9nra k\u00f6telezve.","author":{"@type":"Person","name":"Javier Llorente"},"url":"https:\/\/hu.motor1.com\/news\/407083\/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1"],"datePublished":"2020-03-31T11:49:48+00:00","dateModified":"2020-03-31T11:49:48+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/lZNBM\/s1\/horvat-hatar.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/407083\/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott\/","wordCount":"158"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/news\/"},{"@type":"ListItem","position":3,"name":"Korm\u00e1nyzati","item":"https:\/\/hu.motor1.com\/news\/category\/kormanyzati\/"}]}    </script>


    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/news/">Hírek</a><span class="sep"></span><a href="/news/category/kormanyzati/">Kormányzati</a>    </div>
        <h1 class="m1-article-title">Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között</h1>
    </div>
    <div class="pre-center">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/lZNBM/s4/horvat-hatar.jpg" alt="Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s5/horvat-hatar.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s4/horvat-hatar.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s3/horvat-hatar.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s2/horvat-hatar.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s1/horvat-hatar.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s1/horvat-hatar.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s3/horvat-hatar.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/lZNBM/s1/horvat-hatar.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-03-31 11:49:48</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" class="permalink u-url">https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                        
            Kormányzati, Közlekedés        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                        Szerző:     <span class="date" data-time="1585662588">
                    <a href="/2020/03/31/">
                31 Március 2020            </a>
                <span class="small">-</span> 13:49    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1585659060" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1585659060"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&text=M%C3%A1t%C3%B3l+ism%C3%A9t+zavartalanul+lehet+ing%C3%A1zni+Magyarorsz%C3%A1g+%C3%A9s+Horv%C3%A1torsz%C3%A1g+k%C3%B6z%C3%B6tt&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&title=M%C3%A1t%C3%B3l+ism%C3%A9t+zavartalanul+lehet+ing%C3%A1zni+Magyarorsz%C3%A1g+%C3%A9s+Horv%C3%A1torsz%C3%A1g+k%C3%B6z%C3%B6tt&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&subject=M%C3%A1t%C3%B3l%20ism%C3%A9t%20zavartalanul%20lehet%20ing%C3%A1zni%20Magyarorsz%C3%A1g%20%C3%A9s%20Horv%C3%A1torsz%C3%A1g%20k%C3%B6z%C3%B6tt"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/javier-llorente/">
                    <img src="https://cdn.motor1.com/images/atr/eqA/s4/javier-llorente9.jpg" alt="Javier Llorente" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Javier Llorente" href="/info/team/javier-llorente/">Javier Llorente</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Azok, akik tudják igazolni, hogy munkába jutáshoz át kell kelniük a határon, ma reggel hét órától nincsenek karanténra kötelezve.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"inarticle-small-res"}'></div></div>                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <div class="body-text">
<p>Magyarország és Horvátország <a href="https://hu.motor1.com/news/category/kormanyzati/" data-inline-widget="internal-links" data-type-id="8" data-params="%7B%22section_route%22%3A%22news%22%2C%22alias%22%3A%22kormanyzati%22%7D">kormányainak </a>megállapodása értelmében 2020. március 31-én 7 órától a két ország azon állampolgárai, akiknek a határtól számított 30-30 kilométeres távolságon belül van bejelentett lakcíme, illetve munkahelye, valamint mezőgazdasági földterülete, anélkül <a href="https://hu.motor1.com/news/category/kozlekedes/" data-inline-widget="internal-links" data-type-id="8" data-params="%7B%22section_route%22%3A%22news%22%2C%22alias%22%3A%22kozlekedes%22%7D">kelhetnek </a>át munkavégzés vagy mezőgazdasági tevékenység céljából, hogy 14 napra karanténba kellene vonulniuk. Az ingázóknak lakcímkártyával és munkáltatói igazolással kell rendelkezniük, míg a mezőgazdasági munkát végzőknek a megművelt földterület tulajdonjogi vagy használati jogának igazolásával.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"inarticle-small-res"}'></div></div>
</div>
<section class="embed-item" contenteditable="false" draggable="true" data-widget="embed" data-embed-code="%3Cblockquote%20class%3D%22twitter-tweet%22%3E%3Cp%20lang%3D%22hu%22%20dir%3D%22ltr%22%3EA%20magyar%20%C3%A9s%20horv%C3%A1t%20ing%C3%A1z%C3%B3k%202020.%20m%C3%A1rcius%2031-%C3%A9n%207%20%C3%B3r%C3%A1t%C3%B3l%20a%20kijel%C3%B6lt%20hat%C3%A1r%C3%A1tkel%C5%91helyeken%20k%C3%B6lcs%C3%B6n%C3%B6sen%20bel%C3%A9phetnek%20a%20k%C3%A9t%20orsz%C3%A1g%20ter%C3%BClet%C3%A9re.%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2Frend%25C5%2591rs%25C3%25A9g%3Fsrc%3Dhash%26amp%3Bref_src%3Dtwsrc%255Etfw%22%3E%23rend%C5%91rs%C3%A9g%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2Fkoronav%25C3%25ADrus%3Fsrc%3Dhash%26amp%3Bref_src%3Dtwsrc%255Etfw%22%3E%23koronav%C3%ADrus%3C%2Fa%3E%3Cbr%3EA%20r%C3%A9szletekr%C5%91l%20itt%20t%C3%A1j%C3%A9koz%C3%B3dhattok%3A%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FhOavfHhv3r%22%3Ehttps%3A%2F%2Ft.co%2FhOavfHhv3r%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FT5K8t0HyUX%22%3Epic.twitter.com%2FT5K8t0HyUX%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Magyar%20Rend%C5%91rs%C3%A9g%20(%40police_HU)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fpolice_HU%2Fstatus%2F1244911232047616002%3Fref_src%3Dtwsrc%255Etfw%22%3EMarch%2031%2C%202020%3C%2Fa%3E%3C%2Fblockquote%3E%20%3Cscript%20async%20src%3D%22https%3A%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E"> </section>
<p><strong style="font-size: 16px; font-family: var(--main-font-family);">Az alábbi átkelők vehetők igénybe:</strong></p>
<div class="body-text">
<p>Letenye,</p>
<p>Letenye – Autópálya,</p>
<p>Berzence,</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"native"}'></div></div>
<p>Barcs,</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Drávaszabolcs,</p>
<p>Beremend,</p>
<p>Udvar.</p>
</div>
<div class="map-in-article">Forrás: <a href="http://www.police.hu/hu/hirek-es-informaciok/legfrissebb-hireink/hatarrendeszet/magyar-horvat-hatarforgalmi-megallapodas-az" target="_blank" rel="noopener">Police.hu</a><hr /><em><strong>A Sony Vision-S még idén januárban mutatkozott be a CES-en, még tanulményként. A japánok esetleges belépőjét a villanyautópiacra az alábbi videón alaposabban is szemügyre lehet venni.</strong></em></div>
<section contenteditable="false" draggable="true" data-widget="video" data-check="true" data-url-params="?autoplay&amp;mute"><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/SVajBs8O-sony-vision-s-concept-bemutato?autoplay&amp;mute"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22407013%22%2C%22title%22%3A%22A%20Ford%20megmutatja%2C%20mit%20tiszt%C3%ADtsunk%20meg%2C%20ha%20be%C3%BCl%C3%BCnk%20az%20aut%C3%B3nkba%22%2C%22alias%22%3A%22a-ford-megmutatja-mit-tisztitsunk-meg-ha-beulunk-az-autonkba%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FRWlOg%2Fs5%2Fford-tisztitas.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22406867%22%2C%22title%22%3A%22T%C3%B6bb%2C%20mint%20500%20l%C3%B3er%C5%91s%20villanyaut%C3%B3t%20csin%C3%A1lt%20a%20Totem%20az%20Alfa%20Romeo%20Giulia%20GT%20Juniorb%C3%B3l%22%2C%22alias%22%3A%22tobb-mint-500-loeros-villanyautot-csinalt-a-totem-az-alfa-romeo-giulia-gt-juniorbol%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FOOl7M%2Fs5%2Falfa-romeo-giulia-gte-electric.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22406319%22%2C%22title%22%3A%22N%C3%A9mi%20seg%C3%ADts%C3%A9ggel%20450%20l%C3%B3er%C5%91ig%20mer%C3%A9szkedett%20a%20Volkswagen%20Golf%20R%22%2C%22alias%22%3A%22nemi-segitseggel-450-loeroig-mereszkedett-a-volkswagen-golf-r%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fv1qZb%2Fs5%2Fmanhart-rs-450---vw-golf-r.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22406111%22%2C%22title%22%3A%22Egy%20s%C3%BAlycs%C3%B6kkent%C5%91%20%C3%A9s%20egy%20sportos%20csomag%20is%20%C3%A9rkezett%20az%20%C3%BAj%20Porsche%20911%20Turbo%20S-hez%22%2C%22alias%22%3A%22egy-sulycsokkento-es-egy-sportos-csomag-is-erkezett-az-uj-porsche-911-turbo-s-hez%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FyKJwK%2Fs5%2F2020-porsche-911-turbo.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További híreink</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/407013/a-ford-megmutatja-mit-tisztitsunk-meg-ha-beulunk-az-autonkba/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="a ford megmutatja mit tisztitsunk meg ha beulunk az autonkba" data-srcset="https://cdn.motor1.com/images/mgl/RWlOg/s6/ford-tisztitas.jpg 1x,
https://cdn.motor1.com/images/mgl/RWlOg/s4/ford-tisztitas.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/RWlOg/s6/ford-tisztitas.jpg" /> </span> <span class="title-related-item">A Ford megmutatja, mit tisztítsunk meg, ha beülünk az autónkba</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/406867/tobb-mint-500-loeros-villanyautot-csinalt-a-totem-az-alfa-romeo-giulia-gt-juniorbol/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="tobb mint 500 loeros villanyautot csinalt a totem az alfa romeo giulia gt juniorbol" data-srcset="https://cdn.motor1.com/images/mgl/OOl7M/s6/alfa-romeo-giulia-gte-electric.jpg 1x,
https://cdn.motor1.com/images/mgl/OOl7M/s4/alfa-romeo-giulia-gte-electric.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/OOl7M/s6/alfa-romeo-giulia-gte-electric.jpg" /> </span> <span class="title-related-item">Több, mint 500 lóerős villanyautót csinált a Totem az Alfa Romeo Giulia GT Juniorból</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/406319/nemi-segitseggel-450-loeroig-mereszkedett-a-volkswagen-golf-r/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="nemi segitseggel 450 loeroig mereszkedett a volkswagen golf r" data-srcset="https://cdn.motor1.com/images/mgl/v1qZb/s6/manhart-rs-450---vw-golf-r.jpg 1x,
https://cdn.motor1.com/images/mgl/v1qZb/s4/manhart-rs-450---vw-golf-r.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/v1qZb/s6/manhart-rs-450---vw-golf-r.jpg" /> </span> <span class="title-related-item">Némi segítséggel 450 lóerőig merészkedett a Volkswagen Golf R</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/406111/egy-sulycsokkento-es-egy-sportos-csomag-is-erkezett-az-uj-porsche-911-turbo-s-hez/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="egy sulycsokkento es egy sportos csomag is erkezett az uj porsche 911 turbo s hez" data-srcset="https://cdn.motor1.com/images/mgl/yKJwK/s6/2020-porsche-911-turbo.jpg 1x,
https://cdn.motor1.com/images/mgl/yKJwK/s4/2020-porsche-911-turbo.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/yKJwK/s6/2020-porsche-911-turbo.jpg" /> </span> <span class="title-related-item">Egy súlycsökkentő és egy sportos csomag is érkezett az új Porsche 911 Turbo S-hez</span> </a></div> </div> </section>                </div>


                                        
                    <!-- new gallery place -->
                    
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                



                <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1585659287" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1585659287"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&text=M%C3%A1t%C3%B3l+ism%C3%A9t+zavartalanul+lehet+ing%C3%A1zni+Magyarorsz%C3%A1g+%C3%A9s+Horv%C3%A1torsz%C3%A1g+k%C3%B6z%C3%B6tt&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&title=M%C3%A1t%C3%B3l+ism%C3%A9t+zavartalanul+lehet+ing%C3%A1zni+Magyarorsz%C3%A1g+%C3%A9s+Horv%C3%A1torsz%C3%A1g+k%C3%B6z%C3%B6tt&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&subject=M%C3%A1t%C3%B3l%20ism%C3%A9t%20zavartalanul%20lehet%20ing%C3%A1zni%20Magyarorsz%C3%A1g%20%C3%A9s%20Horv%C3%A1torsz%C3%A1g%20k%C3%B6z%C3%B6tt"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                </div>
                <!-- first outbrain -->
                

                                                                <!-- third outbrain -->
                


                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Ez megy most</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/406990/az-otthoni-izolacio-olyan-szornyeket-teremthet-mint-ez-az-alfa-romeo-i3-quadrifoglio/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Az otthoni izoláció olyan szörnyeket teremthet, mint ez az Alfa Romeo i3 Quadrifoglio" data-src="https://cdn.motor1.com/images/mgl/P1lLA/s6/bmw-i3-quadrifoglio.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/406990/az-otthoni-izolacio-olyan-szornyeket-teremthet-mint-ez-az-alfa-romeo-i3-quadrifoglio/">Az otthoni izoláció olyan szörnyeket teremthet, mint ez az Alfa Romeo i3 Quadrifoglio</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/406932/video-ezert-nem-erdemes-buntetofekezni-egy-kamiont/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Videó: Ezért nem érdemes büntetőfékezni egy kamiont" data-src="https://cdn.motor1.com/images/mgl/z218E/s6/fekteszt.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/406932/video-ezert-nem-erdemes-buntetofekezni-egy-kamiont/">Videó: Ezért nem érdemes büntetőfékezni egy kamiont</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/406942/harom-klasszikus-porsche-is-jubilal-iden/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Három klasszikus Porsche is jubilál idén" data-src="https://cdn.motor1.com/images/mgl/EyPWw/s6/2015-porsche-918-spyder.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/406942/harom-klasszikus-porsche-is-jubilal-iden/">Három klasszikus Porsche is jubilál idén</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/406924/a-vilag-legertelmetlenebb-gyorsulasi-versenye-tesla-model-s-vs-lo/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="A világ legértelmetlenebb gyorsulási versenye: Tesla Model S vs. ló" data-src="https://cdn.motor1.com/images/mgl/0lGE3/s6/race.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/406924/a-vilag-legertelmetlenebb-gyorsulasi-versenye-tesla-model-s-vs-lo/">A világ legértelmetlenebb gyorsulási versenye: Tesla Model S vs. ló</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/406913/feltoltott-egy-videot-facebookra-az-utcai-gyorsulasarol-elvittek-a-bmw-i8-at-a-rendorok/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Feltöltött egy videót Facebookra az utcai gyorsulásáról, elvitték a BMW i8-at a rendőrök" data-src="https://cdn.motor1.com/images/mgl/v1B2Q/s6/lefoglalt-bmw-i8.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/406913/feltoltott-egy-videot-facebookra-az-utcai-gyorsulasarol-elvittek-a-bmw-i8-at-a-rendorok/">Feltöltött egy videót Facebookra az utcai gyorsulásáról, elvitték a BMW i8-at a rendőrök</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/406990/az-otthoni-izolacio-olyan-szornyeket-teremthet-mint-ez-az-alfa-romeo-i3-quadrifoglio/" data-srcset="https://cdn.motor1.com/images/mgl/P1lLA/s6/bmw-i3-quadrifoglio.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/P1lLA/s6/bmw-i3-quadrifoglio.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/P1lLA/s6/bmw-i3-quadrifoglio.jpg" alt="Az otthoni izoláció olyan szörnyeket teremthet, mint ez az Alfa Romeo i3 Quadrifoglio"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/406990/az-otthoni-izolacio-olyan-szornyeket-teremthet-mint-ez-az-alfa-romeo-i3-quadrifoglio/">Az otthoni izoláció olyan szörnyeket teremthet, mint ez az Alfa Romeo i3 Quadrifoglio</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/406932/video-ezert-nem-erdemes-buntetofekezni-egy-kamiont/" data-srcset="https://cdn.motor1.com/images/mgl/z218E/s6/fekteszt.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/z218E/s6/fekteszt.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/z218E/s6/fekteszt.jpg" alt="Videó: Ezért nem érdemes büntetőfékezni egy kamiont"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/406932/video-ezert-nem-erdemes-buntetofekezni-egy-kamiont/">Videó: Ezért nem érdemes büntetőfékezni egy kamiont</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/406942/harom-klasszikus-porsche-is-jubilal-iden/" data-srcset="https://cdn.motor1.com/images/mgl/EyPWw/s6/2015-porsche-918-spyder.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/EyPWw/s6/2015-porsche-918-spyder.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/EyPWw/s6/2015-porsche-918-spyder.jpg" alt="Három klasszikus Porsche is jubilál idén"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/406942/harom-klasszikus-porsche-is-jubilal-iden/">Három klasszikus Porsche is jubilál idén</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/406924/a-vilag-legertelmetlenebb-gyorsulasi-versenye-tesla-model-s-vs-lo/" data-srcset="https://cdn.motor1.com/images/mgl/0lGE3/s6/race.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/0lGE3/s6/race.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/0lGE3/s6/race.jpg" alt="A világ legértelmetlenebb gyorsulási versenye: Tesla Model S vs. ló"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/406924/a-vilag-legertelmetlenebb-gyorsulasi-versenye-tesla-model-s-vs-lo/">A világ legértelmetlenebb gyorsulási versenye: Tesla Model S vs. ló</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/406913/feltoltott-egy-videot-facebookra-az-utcai-gyorsulasarol-elvittek-a-bmw-i8-at-a-rendorok/" data-srcset="https://cdn.motor1.com/images/mgl/v1B2Q/s6/lefoglalt-bmw-i8.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/v1B2Q/s6/lefoglalt-bmw-i8.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/v1B2Q/s6/lefoglalt-bmw-i8.jpg" alt="Feltöltött egy videót Facebookra az utcai gyorsulásáról, elvitték a BMW i8-at a rendőrök"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/406913/feltoltott-egy-videot-facebookra-az-utcai-gyorsulasarol-elvittek-a-bmw-i8-at-a-rendorok/">Feltöltött egy videót Facebookra az utcai gyorsulásáról, elvitték a BMW i8-at a rendőrök</a>
                        </div>
                                    </div>
                                </div>
    </div>
    
    
    
    
            <div id="sponsored_content">
        </div>
        
        <div class="content-area">
        <div class="content-area-box">
                        <!-- fourth outbrain -->
                    </div>
        <div class="sidebar">
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>

    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/kormanyzati/">Kormányzati</a>
                                                                            <a href="/news/category/kozlekedes/">Közlekedés</a>
                                                                    </div></td>
                        </tr>
                                                                                                </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                        <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1585658722" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1585658722"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&text=M%C3%A1t%C3%B3l+ism%C3%A9t+zavartalanul+lehet+ing%C3%A1zni+Magyarorsz%C3%A1g+%C3%A9s+Horv%C3%A1torsz%C3%A1g+k%C3%B6z%C3%B6tt&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&title=M%C3%A1t%C3%B3l+ism%C3%A9t+zavartalanul+lehet+ing%C3%A1zni+Magyarorsz%C3%A1g+%C3%A9s+Horv%C3%A1torsz%C3%A1g+k%C3%B6z%C3%B6tt&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'407083',type_id:'1'" data-share-url="https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F407083%2Fmatol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott%2F&subject=M%C3%A1t%C3%B3l%20ism%C3%A9t%20zavartalanul%20lehet%20ing%C3%A1zni%20Magyarorsz%C3%A1g%20%C3%A9s%20Horv%C3%A1torsz%C3%A1g%20k%C3%B6z%C3%B6tt"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":407083,"m1_page_type":"detail","m1_page_content_type":"article","m1_categories":["kormanyzati","kozlekedes"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/0_eaaec23b227cb58cc8df.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/2_eaaec23b227cb58cc8df.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_111/design/dist/js/11_eaaec23b227cb58cc8df.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Javier Llorente"],
            'pageUrl': 'https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/407083/matol-ismet-zavartalanul-lehet-ingazni-magyarorszag-es-horvatorszag-kozott/',
            'pageLanguage': 'hu',
            'entityCategories': ["Kormányzati","Közlekedés"],
            'articleType': 'news',
                    'entityTitle': 'Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között',
            'pageTitle': 'Mától ismét zavartalanul lehet ingázni Magyarország és Horvátország között',
            'articleId': '407083',
                    'sessionId': '7d39fde53b1e3f0d4b62ba352767f775'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>