<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes</title>

    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.motor1.com/images/static/motor1/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.motor1.com/images/static/fmotor1/avicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="https://cdn.motor1.com/images/static/motor1/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="https://cdn.motor1.com/images/static/motor1/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="https://cdn.motor1.com/images/static/motor1/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="https://cdn.motor1.com/images/static/motor1/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="https://cdn.motor1.com/images/static/motor1/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="<https://cdn.motor1.com/images/static/motor1/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.motor1.com/images/static/motor1/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.motor1.com/images/static/motor1/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.motor1.com/images/static/motor1/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.motor1.com/images/static/motor1/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.motor1.com/images/static/motor1/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.motor1.com/images/static/motor1/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.motor1.com/images/static/motor1/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="https://cdn.motor1.com/images/static/motor1/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="https://cdn.motor1.com/images/static/motor1/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="https://cdn.motor1.com/images/static/motor1/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/polymer2/locales1582815527/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Nem feltétlenül a legilledelmesebb megoldás, de legalább szabálytalan is.">
<meta property="og:title" content="Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/w0gZ6/s3/szabalytalan-mercedes.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="Nem feltétlenül a legilledelmesebb megoldás, de legalább szabálytalan is.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes">
<meta property="twitter:description" content="Nem feltétlenül a legilledelmesebb megoldás, de legalább szabálytalan is.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/w0gZ6/s3/szabalytalan-mercedes.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" rel="canonical">
<link href="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/css/0_81fd2dcbbad5a6adfef8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/css/1_81fd2dcbbad5a6adfef8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/css/3_81fd2dcbbad5a6adfef8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/css/4_81fd2dcbbad5a6adfef8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/css/13_81fd2dcbbad5a6adfef8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/css/21_81fd2dcbbad5a6adfef8.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/css/index_articles_detail_81fd2dcbbad5a6adfef8.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>
    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Vide\u00f3: Megunta a dug\u00f3t, \u00e1thajtott a villamoss\u00ednekre a Mercedes","name":"Vide\u00f3: Megunta a dug\u00f3t, \u00e1thajtott a villamoss\u00ednekre a Mercedes","description":"Nem felt\u00e9tlen\u00fcl a legilledelmesebb megold\u00e1s, de legal\u00e1bb szab\u00e1lytalan is.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/401285\/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1"],"datePublished":"2020-02-29T13:07:56+00:00","dateModified":"2020-02-29T13:58:16+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/w0gZ6\/s1\/szabalytalan-mercedes.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/401285\/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes\/","wordCount":"176"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Mercedes-Benz","item":"https:\/\/hu.motor1.com\/mercedes-benz\/"},{"@type":"ListItem","position":3,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/mercedes-benz\/news\/"},{"@type":"ListItem","position":4,"name":"Vide\u00f3k","item":"https:\/\/hu.motor1.com\/mercedes-benz\/news\/category\/videok\/"}]}    </script>


    <div class="pre-center breadcrumbs-area">
                <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/mercedes-benz/">Mercedes-Benz</a><span class="sep"></span><a href="/mercedes-benz/news/">Hírek</a><span class="sep"></span><a href="/mercedes-benz/news/category/videok/">Videók</a>    </div>
        <h1 class="m1-article-title">Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes</h1>
    </div>
    <div class="pre-center">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/w0gZ6/s4/szabalytalan-mercedes.jpg" alt="Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s5/szabalytalan-mercedes.jpg);}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s4/szabalytalan-mercedes.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s3/szabalytalan-mercedes.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s2/szabalytalan-mercedes.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s1/szabalytalan-mercedes.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min--moz-device-pixel-ratio : 2),
       only screen and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s1/szabalytalan-mercedes.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s3/szabalytalan-mercedes.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2),
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){
           #article_poster{
               background-image:url(https://cdn.motor1.com/images/mgl/w0gZ6/s1/szabalytalan-mercedes.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-02-29 13:07:56</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" class="permalink u-url">https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Mercedes-Benz                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                        
            Videók, Fail        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                            <span class="date" data-time="1582985276">
                    <a href="/2020/02/29/">
                29 Február 2020            </a>
                <span class="small">-</span> 14:07    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1582992873" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1582992873"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&text=Vide%C3%B3%3A+Megunta+a+dug%C3%B3t%2C+%C3%A1thajtott+a+villamoss%C3%ADnekre+a+Mercedes&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&title=Vide%C3%B3%3A+Megunta+a+dug%C3%B3t%2C+%C3%A1thajtott+a+villamoss%C3%ADnekre+a+Mercedes&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&subject=Vide%C3%B3%3A%20Megunta%20a%20dug%C3%B3t%2C%20%C3%A1thajtott%20a%20villamoss%C3%ADnekre%20a%20Mercedes"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>

                        <div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
                    <div class="postAuthorThumb">
                <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                    <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
                </a>
            </div>
                <div class="postAuthorInfo">
            <div class="postAuthor">
                <span class="name">
                    <span class="label">Szerző:</span>:
                                            <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                                    </span>
            </div>
                                            </div>
    </div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Nem feltétlenül a legilledelmesebb megoldás, de legalább szabálytalan is.                    </h2>
                                                    <div class="ads-after-header">
                        <div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"inarticle-small-res"}'></div></div>                        <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"inarticle-outstream"}'></div></div>                    </div>
                                <div class="postBody description e-content">
                                <p>A budapesti forgalom sokszor nem kegyes az emberhez. Amikor a város egy pontján beáll a <a href="https://hu.motor1.com/news/category/kozlekedes/" data-inline-widget="internal-links" data-type-id="8" data-params="%7B%22section_route%22%3A%22news%22%2C%22alias%22%3A%22kozlekedes%22%7D">közlekedés</a>, az sokszor máshol is hatással van a dugókra.</p>
<p>Ilyenkor az embernek két választása van. Vagy törvénytisztelő polgárként kivárja, amíg a sor fellazul, vagy kreatív lesz, és olyasmit csinál, amit az alábbi videón látunk.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>A videó Kőbányán, a Mázsa térnél készült szerda délután fél három környékén. Nem éppen csúcsforgalom, de nem kell annak lennie, hogy dugó alakuljon ki - bár a videón látható nem tűnik kilométeres sornak.</p>
<p>A szürke <a href="https://hu.motor1.com/mercedes-benz/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22mercedes-benz%22%7D">Mercedes </a>sofőrje rövid gondolkodás után döntött úgy, hogy az út mellett húzódó villamossineken folytatja a folytatja tovább, hiába kellett padkáról lehajtani hozzá.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="1252" height="704" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/Wv9RULrx02w"></iframe></div> </section>
<p>Forrás: <a href="https://youtu.be/Wv9RULrx02w" target="_blank" rel="noopener">Youtube</a> via <a href="https://bpiautosok.hu/video-egy-igazi-taho-ezt-inkabb-suv-val-csinalja-az-valo-erre/" target="_blank" rel="noopener">bpiautosok.hu</a></p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"native"}'></div></div>
<hr />
<p><em><strong>A Lucid Airt sokan a Tesla Model S egyik leendő legnagyobb ellenfelének gondolják. Egy promóvideót tett róla közzé a gyártó:</strong></em></p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-src="https://motorsport.tv/embed/irI2fAti-lucid-air-teaser-video"></iframe></div> </section>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22401145%22%2C%22title%22%3A%22Vide%C3%B3%3A%20A%20Sony%20tagadja%20a%20Vision-S%20sorozatgy%C3%A1rt%C3%A1s%C3%A1t%2C%20k%C3%B6zben%20bemutatt%C3%A1k%2C%20hol%20fogj%C3%A1k%20gy%C3%A1rtani%22%2C%22alias%22%3A%22video-a-sony-tagadja-a-vision-s-sorozatgyartasat-kozben-bemutattak-hol-fogjak-gyartani%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FP1L2A%2Fs5%2Fsony-vision-s-in-motion.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22400828%22%2C%22title%22%3A%22245%20l%C3%B3er%C5%91vel%20deb%C3%BCt%C3%A1lt%20az%20VW%20Golf%20GTI%2C%20de%20a%20GTE%20%C3%A9s%20a%20GTD%20is%20hasonl%C3%B3%20sz%C3%A1mokat%20produk%C3%A1l%22%2C%22alias%22%3A%22245-loerot-kapott-a-volkswagen-golf-gti-a-gte-es-a-gtd-hasonlo-szamokat-produkalnak%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F0lk2m%2Fs5%2F2020-volkswagen-golf-gti.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22400578%22%2C%22title%22%3A%22Hamarosan%20elkezdhet%20egy%20elektromos%20sportkocsit%20fejleszteni%20a%20Volkswagen%22%2C%22alias%22%3A%22hamarosan-elkezdhet-egy-elektromos-sportkocsit-fejleszteni-a-volkswagen%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FoeB27%2Fs5%2Fvolkswagen-id-r-tianmen-shan-big-gate-road.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22400274%22%2C%22title%22%3A%22Ism%C3%A9t%20lecsaptak%20a%20rend%C5%91r%C3%B6k%20az%20illeg%C3%A1lis%20gyorsul%C3%A1si%20versenyekre%22%2C%22alias%22%3A%22ismet-lecsaptak-a-rendorok-az-illegalis-gyorsulasi-versenyekre%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FWxzyr%2Fs5%2Fillegalis-gyorsulas.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További videó</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/401145/video-a-sony-tagadja-a-vision-s-sorozatgyartasat-kozben-bemutattak-hol-fogjak-gyartani/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="video a sony tagadja a vision s sorozatgyartasat kozben bemutattak hol fogjak gyartani" data-srcset="https://cdn.motor1.com/images/mgl/P1L2A/s6/sony-vision-s-in-motion.jpg 1x,
https://cdn.motor1.com/images/mgl/P1L2A/s4/sony-vision-s-in-motion.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/P1L2A/s6/sony-vision-s-in-motion.jpg" /> </span> <span class="title-related-item">Videó: A Sony tagadja a Vision-S sorozatgyártását, közben bemutatták, hol fogják gyártani</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/400828/245-loerot-kapott-a-volkswagen-golf-gti-a-gte-es-a-gtd-hasonlo-szamokat-produkalnak/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="245 loerot kapott a volkswagen golf gti a gte es a gtd hasonlo szamokat produkalnak" data-srcset="https://cdn.motor1.com/images/mgl/0lk2m/s6/2020-volkswagen-golf-gti.jpg 1x,
https://cdn.motor1.com/images/mgl/0lk2m/s4/2020-volkswagen-golf-gti.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/0lk2m/s6/2020-volkswagen-golf-gti.jpg" /> </span> <span class="title-related-item">245 lóerővel debütált az VW Golf GTI, de a GTE és a GTD is hasonló számokat produkál</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/400578/hamarosan-elkezdhet-egy-elektromos-sportkocsit-fejleszteni-a-volkswagen/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="hamarosan elkezdhet egy elektromos sportkocsit fejleszteni a volkswagen" data-srcset="https://cdn.motor1.com/images/mgl/oeB27/s6/volkswagen-id-r-tianmen-shan-big-gate-road.jpg 1x,
https://cdn.motor1.com/images/mgl/oeB27/s4/volkswagen-id-r-tianmen-shan-big-gate-road.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/oeB27/s6/volkswagen-id-r-tianmen-shan-big-gate-road.jpg" /> </span> <span class="title-related-item">Hamarosan elkezdhet egy elektromos sportkocsit fejleszteni a Volkswagen</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/400274/ismet-lecsaptak-a-rendorok-az-illegalis-gyorsulasi-versenyekre/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="ismet lecsaptak a rendorok az illegalis gyorsulasi versenyekre" data-srcset="https://cdn.motor1.com/images/mgl/Wxzyr/s6/illegalis-gyorsulas.jpg 1x,
https://cdn.motor1.com/images/mgl/Wxzyr/s4/illegalis-gyorsulas.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/Wxzyr/s6/illegalis-gyorsulas.jpg" /> </span> <span class="title-related-item">Ismét lecsaptak a rendőrök az illegális gyorsulási versenyekre</span> </a></div> </div> </section>
<section class="embed-item" contenteditable="false" draggable="true" data-widget="embed" data-embed-code="%3Ch2%20style%3D%22background-color%3A%23000000%3Bline-height%3A2%3B%20font-size%3A%2022px%3B%20color%3A%23ffffff%3Bfont-family%3AOpen%20Sans%3Btext-align%3Acenter%3B%20padding%3A%2010px%3B%22%3EMer%C3%BClj%20el%20m%C3%A1s%20t%C3%A9m%C3%A1kban%20is!%3C%2Fh2%3E%0A%3Cdiv%20class%3D%22iframely-embed%22%3E%3Cdiv%20class%3D%22iframely-responsive%22%20style%3D%22height%3A%20140px%3B%20padding-bottom%3A%200%3B%22%3E%3Ca%20href%3D%22https%3A%2F%2Fliner.hu%2Fkulonosebb-felhajtas-nelkul-erkezett-meg-a-huawei-p40-lite%2F%22%20data-iframely-url%3D%22%2F%2Fcdn.iframe.ly%2Fapi%2Fiframe%3Furl%3Dhttps%253A%252F%252Fliner.hu%252Fkulonosebb-felhajtas-nelkul-erkezett-meg-a-huawei-p40-lite%252F%26amp%3Bkey%3Db99f3cb17c2e2fe02294def39c7a2f51%26amp%3Biframe%3Dcard-small%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cscript%20async%20src%3D%22%2F%2Fcdn.iframe.ly%2Fembed.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E%0A%3Cdiv%20class%3D%22iframely-embed%22%3E%3Cdiv%20class%3D%22iframely-responsive%22%20style%3D%22height%3A%20140px%3B%20padding-bottom%3A%200%3B%22%3E%3Ca%20href%3D%22https%3A%2F%2Fliner.hu%2Fsemmi-ertelme-kifosztani-a-boltokat-ugyanis-boven-van-utanpotlas%2F%22%20data-iframely-url%3D%22%2F%2Fcdn.iframe.ly%2Fapi%2Fiframe%3Furl%3Dhttps%253A%252F%252Fliner.hu%252Fsemmi-ertelme-kifosztani-a-boltokat-ugyanis-boven-van-utanpotlas%252F%26amp%3Bkey%3Db99f3cb17c2e2fe02294def39c7a2f51%26amp%3Biframe%3Dcard-small%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cscript%20async%20src%3D%22%2F%2Fcdn.iframe.ly%2Fembed.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E%0A%3Cdiv%20class%3D%22iframely-embed%22%3E%3Cdiv%20class%3D%22iframely-responsive%22%20style%3D%22height%3A%20140px%3B%20padding-bottom%3A%200%3B%22%3E%3Ca%20href%3D%22https%3A%2F%2Fliner.hu%2Fhong-kongi-kutatok-egy-kutyaban-is-kimutattak-a-koronavirust%2F%22%20data-iframely-url%3D%22%2F%2Fcdn.iframe.ly%2Fapi%2Fiframe%3Furl%3Dhttps%253A%252F%252Fliner.hu%252Fhong-kongi-kutatok-egy-kutyaban-is-kimutattak-a-koronavirust%252F%26amp%3Bkey%3Db99f3cb17c2e2fe02294def39c7a2f51%26amp%3Biframe%3Dcard-small%22%3E%3C%2Fa%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cscript%20async%20src%3D%22%2F%2Fcdn.iframe.ly%2Fembed.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E"> </section>                </div>


<!--                !ToDO NEw SOURCES -->
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1582993612" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1582993612"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&text=Vide%C3%B3%3A+Megunta+a+dug%C3%B3t%2C+%C3%A1thajtott+a+villamoss%C3%ADnekre+a+Mercedes&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&title=Vide%C3%B3%3A+Megunta+a+dug%C3%B3t%2C+%C3%A1thajtott+a+villamoss%C3%ADnekre+a+Mercedes&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&subject=Vide%C3%B3%3A%20Megunta%20a%20dug%C3%B3t%2C%20%C3%A1thajtott%20a%20villamoss%C3%ADnekre%20a%20Mercedes"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                </div>



                                


                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Ez megy most</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/401242/video-nem-hivatalos-visszavago-a-cybertruck-es-a-ford-f-150-kozott/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Videó: Nem hivatalos visszavágó a Tesla Cybertruck és a Ford F-150 között" data-src="https://cdn.motor1.com/images/mgl/v1by4/s6/f-150-versus-cybertruck.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/401242/video-nem-hivatalos-visszavago-a-cybertruck-es-a-ford-f-150-kozott/">Videó: Nem hivatalos visszavágó a Tesla Cybertruck és a Ford F-150 között</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/401300/teljesen-ujratervezve-erkezik-a-vilag-legcukibb-kisautojanak-uj-valtozata-a-microlinio-20/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Teljesen újratervezve érkezik a világ legcukibb kisautójának új változata, a Microlinio 2.0" data-src="https://cdn.motor1.com/images/mgl/lZyp6/s6/micro-mobility-will-reveal-the-microlino-2.0-at-the-geneva-motor-show.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/401300/teljesen-ujratervezve-erkezik-a-vilag-legcukibb-kisautojanak-uj-valtozata-a-microlinio-20/">Teljesen újratervezve érkezik a világ legcukibb kisautójának új változata, a Microlinio 2.0</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/401132/egy-70-es-evekben-epitett-aston-martin-prototipussal-celoznak-meg-a-320-km-h-t/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Egy 70-es években épített Aston Martin-prototípussal céloznák meg a 320 km/h-t" data-src="https://cdn.motor1.com/images/mgl/kjRen/s6/aston-martin-bulldog.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/401132/egy-70-es-evekben-epitett-aston-martin-prototipussal-celoznak-meg-a-320-km-h-t/">Egy 70-es években épített Aston Martin-prototípussal céloznák meg a 320 km/h-t</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/401234/a-kalahari-sivatagban-folytatodik-a-bmw-inext-tesztje/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="A Kalahári-sivatagban folytatódik a BMW iNEXT tesztje" data-src="https://cdn.motor1.com/images/mgl/1MRop/s6/bmw-inext-testing-in-south-africa.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/401234/a-kalahari-sivatagban-folytatodik-a-bmw-inext-tesztje/">A Kalahári-sivatagban folytatódik a BMW iNEXT tesztje</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/401279/a-tulajtol-kert-segitseget-a-katalizatort-lopo-tolvaj-amikor-beszorult-az-auto-ala/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="A tulajtól kért segítséget a katalizátort lopó pesti tolvaj, amikor ráesett az autó" data-src="https://cdn.motor1.com/images/mgl/38Zzp/s6/police-car-lights-flashing-against-city-lights.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/401279/a-tulajtol-kert-segitseget-a-katalizatort-lopo-tolvaj-amikor-beszorult-az-auto-ala/">A tulajtól kért segítséget a katalizátort lopó pesti tolvaj, amikor ráesett az autó</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/401242/video-nem-hivatalos-visszavago-a-cybertruck-es-a-ford-f-150-kozott/" data-srcset="https://cdn.motor1.com/images/mgl/v1by4/s6/f-150-versus-cybertruck.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/v1by4/s6/f-150-versus-cybertruck.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/v1by4/s6/f-150-versus-cybertruck.jpg" alt="Videó: Nem hivatalos visszavágó a Tesla Cybertruck és a Ford F-150 között"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/401242/video-nem-hivatalos-visszavago-a-cybertruck-es-a-ford-f-150-kozott/">Videó: Nem hivatalos visszavágó a Tesla Cybertruck és a Ford F-150 között</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/401300/teljesen-ujratervezve-erkezik-a-vilag-legcukibb-kisautojanak-uj-valtozata-a-microlinio-20/" data-srcset="https://cdn.motor1.com/images/mgl/lZyp6/s6/micro-mobility-will-reveal-the-microlino-2.0-at-the-geneva-motor-show.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/lZyp6/s6/micro-mobility-will-reveal-the-microlino-2.0-at-the-geneva-motor-show.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/lZyp6/s6/micro-mobility-will-reveal-the-microlino-2.0-at-the-geneva-motor-show.jpg" alt="Teljesen újratervezve érkezik a világ legcukibb kisautójának új változata, a Microlinio 2.0"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/401300/teljesen-ujratervezve-erkezik-a-vilag-legcukibb-kisautojanak-uj-valtozata-a-microlinio-20/">Teljesen újratervezve érkezik a világ legcukibb kisautójának új változata, a Microlinio 2.0</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/401132/egy-70-es-evekben-epitett-aston-martin-prototipussal-celoznak-meg-a-320-km-h-t/" data-srcset="https://cdn.motor1.com/images/mgl/kjRen/s6/aston-martin-bulldog.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/kjRen/s6/aston-martin-bulldog.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/kjRen/s6/aston-martin-bulldog.jpg" alt="Egy 70-es években épített Aston Martin-prototípussal céloznák meg a 320 km/h-t"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/401132/egy-70-es-evekben-epitett-aston-martin-prototipussal-celoznak-meg-a-320-km-h-t/">Egy 70-es években épített Aston Martin-prototípussal céloznák meg a 320 km/h-t</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/401234/a-kalahari-sivatagban-folytatodik-a-bmw-inext-tesztje/" data-srcset="https://cdn.motor1.com/images/mgl/1MRop/s6/bmw-inext-testing-in-south-africa.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/1MRop/s6/bmw-inext-testing-in-south-africa.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/1MRop/s6/bmw-inext-testing-in-south-africa.jpg" alt="A Kalahári-sivatagban folytatódik a BMW iNEXT tesztje"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/401234/a-kalahari-sivatagban-folytatodik-a-bmw-inext-tesztje/">A Kalahári-sivatagban folytatódik a BMW iNEXT tesztje</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/401279/a-tulajtol-kert-segitseget-a-katalizatort-lopo-tolvaj-amikor-beszorult-az-auto-ala/" data-srcset="https://cdn.motor1.com/images/mgl/38Zzp/s6/police-car-lights-flashing-against-city-lights.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/38Zzp/s6/police-car-lights-flashing-against-city-lights.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/38Zzp/s6/police-car-lights-flashing-against-city-lights.jpg" alt="A tulajtól kért segítséget a katalizátort lopó pesti tolvaj, amikor ráesett az autó"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/401279/a-tulajtol-kert-segitseget-a-katalizatort-lopo-tolvaj-amikor-beszorult-az-auto-ala/">A tulajtól kért segítséget a katalizátort lopó pesti tolvaj, amikor ráesett az autó</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
            <div class="outbrain_service">
        </div>
    
                <div class="content-area">
        <div class="content-area-box">
            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/videok/">Videók</a>
                                                                            <a href="/news/category/fail/">Fail</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Gyártó</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/mercedes-benz/">Mercedes-Benz</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"lazy":1,"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>
        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                <span class="label flex-parent two-line">
                   <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Bejelentkezés</a>
                   <span class="hide_mobile">vagy</span>
                   <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
            </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submit"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="https://news.google.com/publications/CAAqBwgKMJ3hlAswgq2qAw" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg?sub_confirmation=1" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                        <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1582992946" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1582992946"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&text=Vide%C3%B3%3A+Megunta+a+dug%C3%B3t%2C+%C3%A1thajtott+a+villamoss%C3%ADnekre+a+Mercedes&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&title=Vide%C3%B3%3A+Megunta+a+dug%C3%B3t%2C+%C3%A1thajtott+a+villamoss%C3%ADnekre+a+Mercedes&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'401285',type_id:'1'" data-share-url="https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F401285%2Fvideo-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes%2F&subject=Vide%C3%B3%3A%20Megunta%20a%20dug%C3%B3t%2C%20%C3%A1thajtott%20a%20villamoss%C3%ADnekre%20a%20Mercedes"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<!--<div class="adminInfoBoxx"></div>-->
<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":401285,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mercedes-benz"],"m1_categories":["videok","fail"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/js/0_19a6ba816f2ff8d57f71.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/js/2_19a6ba816f2ff8d57f71.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_98/design/dist/js/11_19a6ba816f2ff8d57f71.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Mercedes-Benz',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/401285/video-megunta-a-dugot-athajtott-a-villamossinekre-a-mercedes/',
            'pageLanguage': 'hu',
            'entityCategories': ["Videók","Fail"],
            'articleType': 'news',
                    'entityTitle': 'Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes',
            'pageTitle': 'Videó: Megunta a dugót, áthajtott a villamossínekre a Mercedes',
            'articleId': '401285',
                    'sessionId': '89f488b46229f7ce8b479e071302da01'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




<script>
    window.onload = function() {

        if ((typeof $.cookie('PHPSESSID') === 'undefined') || (typeof $.cookie('is_logged_in') !== 'undefined')){
            $.get('/layout-auth-data/', function(data) {
                $('.m1-user-side-label').html(data);
            });
        }

    }

</script>
</body>
</html>