<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata</title>

    <link rel="icon" type="image/png" sizes="32x32" href="/design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/polymer2/locales1577446604/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Az új típus mind kívül, mind belül új kiegészítőket kap, míg a motorkínálatot a Kamiqtól veszik majd át.">
<meta property="og:title" content="Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/OO9by/s3/2020-skoda-kamiq-scoutline.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="Az új típus mind kívül, mind belül új kiegészítőket kap, míg a motorkínálatot a Kamiqtól veszik majd át.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata">
<meta property="twitter:description" content="Az új típus mind kívül, mind belül új kiegészítőket kap, míg a motorkínálatot a Kamiqtól veszik majd át.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/OO9by/s3/2020-skoda-kamiq-scoutline.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" rel="canonical">
<link href="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/0_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/1_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/3_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/4_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/13_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/21_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/index_articles_detail_626c144a4c18cb651908.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader newsTitleInTop                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Ny\u00e1ron \u00e9rkezhet meg a Skoda Kamiq exkluz\u00edv, Scoutline sorozata","name":"Ny\u00e1ron \u00e9rkezhet meg a Skoda Kamiq exkluz\u00edv, Scoutline sorozata","description":"Az \u00faj t\u00edpus mind k\u00edv\u00fcl, mind bel\u00fcl \u00faj kieg\u00e9sz\u00edt\u0151ket kap, m\u00edg a motork\u00edn\u00e1latot a Kamiqt\u00f3l veszik majd \u00e1t.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/392997\/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg"],"datePublished":"2020-01-15T12:31:56+00:00","dateModified":"2020-01-15T12:34:52+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/OO9by\/s1\/2020-skoda-kamiq-scoutline.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/392997\/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata\/","wordCount":"246"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"Skoda","item":"https:\/\/hu.motor1.com\/skoda\/"},{"@type":"ListItem","position":3,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/skoda\/news\/"},{"@type":"ListItem","position":4,"name":"Bemutat\u00f3","item":"https:\/\/hu.motor1.com\/skoda\/news\/category\/bemutato\/"}]}    </script>


    <div class="pre-center pre-center-breadcrumbs">
        <div class="g-padding t-padding breadcrumbs-box ntr">
                    <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/skoda/">Skoda</a><span class="sep"></span><a href="/skoda/news/">Hírek</a><span class="sep"></span><a href="/skoda/news/category/bemutato/">Bemutató</a>    </div>
        </div>

        <div class="content-header">
            <div class="articleTitle">
                <h1 class="m1-article-title">Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata</h1>
            </div>
        </div>
    </div>

    <div class="pre-center ready-center padg light pre-center-under-breadcrumbs">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/OO9by/s4/2020-skoda-kamiq-scoutline.jpg" alt="Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url();}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OO9by/s4/2020-skoda-kamiq-scoutline.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OO9by/s3/2020-skoda-kamiq-scoutline.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OO9by/s2/2020-skoda-kamiq-scoutline.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/OO9by/s3/2020-skoda-kamiq-scoutline.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-01-15 12:31:56</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" class="permalink u-url">https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            Skoda                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                    
            Bemutató        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                            <span class="date" data-time="1579095116">
                    <a href="/2020/01/15/">
                15 Január 2020            </a>
                <span class="small">-</span> 13:31    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1579108009" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1579108009"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&text=Ny%C3%A1ron+%C3%A9rkezhet+meg+a+Skoda+Kamiq+exkluz%C3%ADv%2C+Scoutline+sorozata&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&title=Ny%C3%A1ron+%C3%A9rkezhet+meg+a+Skoda+Kamiq+exkluz%C3%ADv%2C+Scoutline+sorozata&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&subject=Ny%C3%A1ron%20%C3%A9rkezhet%20meg%20a%20Skoda%20Kamiq%20exkluz%C3%ADv%2C%20Scoutline%20sorozata"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>

                        
    
<div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
	        <div class="postAuthorThumb">
            <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
            </a>
        </div>
    	<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">Szerző:</span>:
                				    <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                            </span>
		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        Az új típus mind kívül, mind belül új kiegészítőket kap, míg a motorkínálatot a Kamiqtól veszik majd át.                    </h2>
                                <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"inarticle-outstream"}'></div></div>                <div class="postBody description e-content">
                                <p>A Kamiq lesz a <a href="https://hu.motor1.com/skoda/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22skoda%22%7D">Skoda </a>első crossovere, amely megkapja a <a href="https://hu.motor1.com/skoda/octavia-scout/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22skoda%22%2C%22alias%22%3A%22octavia-scout%22%7D">Scoutline </a>utónevet, így júniustól ő is csatlakozik a Monte Carlo verziókhoz.</p>
<p>A többféle színben elérhető Kamiq Scoutline olyan külső kiegészítőket tartalmaz, mint a sárvédők mattfeketére festett szélei, ezüstszínű karosszériaelemek, és első spoiler alvázvédelemmel, illetve egy hátsó diffúzor. Emellett még krómmal körbevett sötétített ablakok, LED-es hátsó lámpák, és a Braga 17 colos alufelnijei is a csomag részei lesznek.</p>
    <div class="content-header" style="margin-bottom: 10px; margin-top: 30px;">
        <h2 class="mbn">Galéria: 2020 Skoda Kamiq Scoutline</h2>
    </div>
<div
         class="msnt-photo-thumb-gallery inline " >
            <meta itemprop="name" content="2020 Skoda Kamiq Scoutline">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/1Mwy9/s3/2020-skoda-kamiq-scoutline.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4701876/2020-skoda-kamiq-scoutline/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy">
                     <source data-srcset="https://cdn.motor1.com/images/mgl/1Mwy9/s1/2020-skoda-kamiq-scoutline.jpg">
                     <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="2020 Skoda Kamiq Scoutline" data-src="https://cdn.motor1.com/images/mgl/1Mwy9/s1/2020-skoda-kamiq-scoutline.jpg" class="desaturate">                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">2</span> <span class="label">Fotó</span></div>
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4701876,4701875' data-galleryid='710126'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4701876/2020-skoda-kamiq-scoutline/"
                data-thumb="https://cdn.motor1.com/images/mgl/1Mwy9/s5/2020-skoda-kamiq-scoutline.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/1Mwy9/s1/2020-skoda-kamiq-scoutline.jpg"
                data-sub-html="2020 Skoda Kamiq Scoutline"                data-entity-id="4701876"
                data-download-url="https://cdn.motor1.com/images/mgl/1Mwy9/s1/2020-skoda-kamiq-scoutline.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Skoda Kamiq Scoutline">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/1Mwy9/s1/2020-skoda-kamiq-scoutline.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4701876/2020-skoda-kamiq-scoutline/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/1Mwy9/s1/2020-skoda-kamiq-scoutline.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="2020 Skoda Kamiq Scoutline" data-src="https://cdn.motor1.com/images/mgl/1Mwy9/s1/2020-skoda-kamiq-scoutline.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4701875/2020-skoda-kamiq-scoutline/"
                data-thumb="https://cdn.motor1.com/images/mgl/OO9by/s5/2020-skoda-kamiq-scoutline.jpg"
                data-caption=""
                data-src="https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg"
                data-sub-html="2020 Skoda Kamiq Scoutline"                data-entity-id="4701875"
                data-download-url="https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg"
                                >
                                                                            <meta itemprop="name" content="2020 Skoda Kamiq Scoutline">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4701875/2020-skoda-kamiq-scoutline/" >
                        <picture class="lazy">
                            <source data-srcset="https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg"/>
                            <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="2020 Skoda Kamiq Scoutline" data-src="https://cdn.motor1.com/images/mgl/OO9by/s1/2020-skoda-kamiq-scoutline.jpg" class="desaturate">                        </picture>
                    </a>
                            </span>
                    </div>

</div>

<p>A beltérről még nem tett közzé képeket a cseh gyártó, de elmondták, hogy erre a modellre szabott dekoratív elemeket fog tartalmazni, például kőrisfahatású alkatrészeket, melyekért nem kell extrát fizetni.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Ezeket majd a krómozott klíma, az aluminiumpedálok, a mikroszálas anyagból készült állítható magasságú ülések, a bőrborítású kormánykerék, kézifék és váltó egyensúlyozzák. Emellett többszínű hangulatvilágítás is elérhető lesz.</p>
<p>A Kamiq Scoutline a Kamiq összes motorváltozatát megkapja, azaz három benzinmotoros, és egy gázmotoros verzió érkezik 90 és 150 lóerő között. A teljes részleteket idővel fogják velünk megosztani, annyi azonban már most biztos, hogy a márciusi Genfi Autókiállításon élőben is bemutatkozik majd az új modell.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"k-production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22391332%22%2C%22title%22%3A%22Tavasszal%20%C3%A9rkezhet%20a%20Skoda%20Octavia%20RS%20egy%20%C3%BAj%2C%20hibrid%20v%C3%A1ltozattal%22%2C%22alias%22%3A%22tavasszal-erkezhet-a-skoda-octavia-rs-egy-uj-hibrid-valtozattal%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2Fjy6gg%2Fs5%2F2021-skoda-octavia-rs-wagon-spy-photo.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22387336%22%2C%22title%22%3A%22Bemutatkozott%20az%20%C3%BAj%20Skoda%20Rapid%2C%20rengeteg%2C%20a%20Scal%C3%A1t%C3%B3l%20%C3%A1tvett%20%C3%B6tlettel%22%2C%22alias%22%3A%22bemutatkozott-az-uj-skoda-rapid-rengeteg-a-scalatol-atvett-otlettel%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FP1384%2Fs5%2F2020-skoda-rapid.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22386310%22%2C%22title%22%3A%22Febru%C3%A1rban%20%C3%A9rkezhet%20a%20Skoda%20p%C3%A9nzt%C3%A1rcabar%C3%A1t%20SUV-ja%22%2C%22alias%22%3A%22februarban-erkezhet-a-skoda-india-specifikus-suv-je%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FlwgXM%2Fs5%2Fskoda-octavia-production.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22386228%22%2C%22title%22%3A%22Vide%C3%B3%3A%20A%20Skoda%20Octavia%20is%20sikerrel%20vette%20az%20Euro%20NCAP%20t%C3%B6r%C3%A9stesztj%C3%A9t%22%2C%22alias%22%3A%22video-a-skoda-is-megkapta-az-otcsillagos-minositest-az-euro-ncap-torestesztjen%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FkJpWM%2Fs5%2Fskoda-octavia-crash-test-euro-ncap-2019.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További Skoda-hírek</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/391332/tavasszal-erkezhet-a-skoda-octavia-rs-egy-uj-hibrid-valtozattal/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="tavasszal erkezhet a skoda octavia rs egy uj hibrid valtozattal" data-srcset="https://cdn.motor1.com/images/mgl/jy6gg/s6/2021-skoda-octavia-rs-wagon-spy-photo.jpg 1x,
https://cdn.motor1.com/images/mgl/jy6gg/s4/2021-skoda-octavia-rs-wagon-spy-photo.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/jy6gg/s6/2021-skoda-octavia-rs-wagon-spy-photo.jpg" /> </span> <span class="title-related-item">Tavasszal érkezhet a Skoda Octavia RS egy új, hibrid változattal</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/387336/bemutatkozott-az-uj-skoda-rapid-rengeteg-a-scalatol-atvett-otlettel/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="bemutatkozott az uj skoda rapid rengeteg a scalatol atvett otlettel" data-srcset="https://cdn.motor1.com/images/mgl/P1384/s6/2020-skoda-rapid.jpg 1x,
https://cdn.motor1.com/images/mgl/P1384/s4/2020-skoda-rapid.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/P1384/s6/2020-skoda-rapid.jpg" /> </span> <span class="title-related-item">Bemutatkozott az új Skoda Rapid, rengeteg, a Scalától átvett ötlettel</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/386310/februarban-erkezhet-a-skoda-india-specifikus-suv-je/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="februarban erkezhet a skoda india specifikus suv je" data-srcset="https://cdn.motor1.com/images/mgl/lwgXM/s6/skoda-octavia-production.jpg 1x,
https://cdn.motor1.com/images/mgl/lwgXM/s4/skoda-octavia-production.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/lwgXM/s6/skoda-octavia-production.jpg" /> </span> <span class="title-related-item">Februárban érkezhet a Skoda pénztárcabarát SUV-ja</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/386228/video-a-skoda-is-megkapta-az-otcsillagos-minositest-az-euro-ncap-torestesztjen/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="video a skoda is megkapta az otcsillagos minositest az euro ncap torestesztjen" data-srcset="https://cdn.motor1.com/images/mgl/kJpWM/s6/skoda-octavia-crash-test-euro-ncap-2019.jpg 1x,
https://cdn.motor1.com/images/mgl/kJpWM/s4/skoda-octavia-crash-test-euro-ncap-2019.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/kJpWM/s6/skoda-octavia-crash-test-euro-ncap-2019.jpg" /> </span> <span class="title-related-item">Videó: A Skoda Octavia is sikerrel vette az Euro NCAP töréstesztjét</span> </a></div> </div> </section>                </div>


<!--                !ToDO NEw SOURCES -->
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1579107853" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1579107853"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&text=Ny%C3%A1ron+%C3%A9rkezhet+meg+a+Skoda+Kamiq+exkluz%C3%ADv%2C+Scoutline+sorozata&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&title=Ny%C3%A1ron+%C3%A9rkezhet+meg+a+Skoda+Kamiq+exkluz%C3%ADv%2C+Scoutline+sorozata&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&subject=Ny%C3%A1ron%20%C3%A9rkezhet%20meg%20a%20Skoda%20Kamiq%20exkluz%C3%ADv%2C%20Scoutline%20sorozata"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                </div>



                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Ez megy most</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/392813/megindult-a-volkswagen-csucsragadozojanak-az-arteon-r-nek-az-arusitasa/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Megindult a Volkswagen csúcsragadozójának, az Arteon R-nek az árusítása" data-src="https://cdn.motor1.com/images/mgl/RWK9e/s6/2020-vw-arteon-r-line-edition.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/392813/megindult-a-volkswagen-csucsragadozojanak-az-arteon-r-nek-az-arusitasa/">Megindult a Volkswagen csúcsragadozójának, az Arteon R-nek az árusítása</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/392727/video-mihez-kezd-a-tesla-model-3-performance-a-dodge-charger-hellcattel-800-meteren/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Videó: Mihez kezd a Tesla Model 3 Performance a Dodge Charger Hellcattel 800 méteren?" data-src="https://cdn.motor1.com/images/mgl/g6g88/s6/race.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/392727/video-mihez-kezd-a-tesla-model-3-performance-a-dodge-charger-hellcattel-800-meteren/">Videó: Mihez kezd a Tesla Model 3 Performance a Dodge Charger Hellcattel 800 méteren?</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/392783/10-kal-novekedtek-a-porsche-eladasai-vilagszerte/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_5.jpg" alt="10%-kal növekedtek a Porsche eladásai világszerte" data-src="https://cdn.motor1.com/images/mgl/0lexm/s6/2020-porsche-taycan-turbo.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/392783/10-kal-novekedtek-a-porsche-eladasai-vilagszerte/">10%-kal növekedtek a Porsche eladásai világszerte</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/392738/tovabbra-is-az-aruk-a-legnagyobb-visszatarto-ero-az-elektromos-autok-ellen/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Továbbra is az áruk a legnagyobb visszatartó erő az elektromos autók ellen" data-src="https://cdn.motor1.com/images/mgl/LBMWG/s6/faraday-future-ff91.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/392738/tovabbra-is-az-aruk-a-legnagyobb-visszatarto-ero-az-elektromos-autok-ellen/">Továbbra is az áruk a legnagyobb visszatartó erő az elektromos autók ellen</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/392729/tobb-ezer-ember-kirugasat-tervezheti-az-opel/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Több ezer ember kirúgását tervezheti az Opel" data-src="https://cdn.motor1.com/images/mgl/JexZn/s6/peugeot-and-opel-dealership-signs-in-aachen-germany.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/392729/tobb-ezer-ember-kirugasat-tervezheti-az-opel/">Több ezer ember kirúgását tervezheti az Opel</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/392813/megindult-a-volkswagen-csucsragadozojanak-az-arteon-r-nek-az-arusitasa/" data-srcset="https://cdn.motor1.com/images/mgl/RWK9e/s6/2020-vw-arteon-r-line-edition.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/RWK9e/s6/2020-vw-arteon-r-line-edition.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/RWK9e/s6/2020-vw-arteon-r-line-edition.jpg" alt="Megindult a Volkswagen csúcsragadozójának, az Arteon R-nek az árusítása"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/392813/megindult-a-volkswagen-csucsragadozojanak-az-arteon-r-nek-az-arusitasa/">Megindult a Volkswagen csúcsragadozójának, az Arteon R-nek az árusítása</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/392727/video-mihez-kezd-a-tesla-model-3-performance-a-dodge-charger-hellcattel-800-meteren/" data-srcset="https://cdn.motor1.com/images/mgl/g6g88/s6/race.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/g6g88/s6/race.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/g6g88/s6/race.jpg" alt="Videó: Mihez kezd a Tesla Model 3 Performance a Dodge Charger Hellcattel 800 méteren?"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/392727/video-mihez-kezd-a-tesla-model-3-performance-a-dodge-charger-hellcattel-800-meteren/">Videó: Mihez kezd a Tesla Model 3 Performance a Dodge Charger Hellcattel 800 méteren?</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/392783/10-kal-novekedtek-a-porsche-eladasai-vilagszerte/" data-srcset="https://cdn.motor1.com/images/mgl/0lexm/s6/2020-porsche-taycan-turbo.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/0lexm/s6/2020-porsche-taycan-turbo.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/0lexm/s6/2020-porsche-taycan-turbo.jpg" alt="10%-kal növekedtek a Porsche eladásai világszerte"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/392783/10-kal-novekedtek-a-porsche-eladasai-vilagszerte/">10%-kal növekedtek a Porsche eladásai világszerte</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/392738/tovabbra-is-az-aruk-a-legnagyobb-visszatarto-ero-az-elektromos-autok-ellen/" data-srcset="https://cdn.motor1.com/images/mgl/LBMWG/s6/faraday-future-ff91.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/LBMWG/s6/faraday-future-ff91.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/LBMWG/s6/faraday-future-ff91.jpg" alt="Továbbra is az áruk a legnagyobb visszatartó erő az elektromos autók ellen"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/392738/tovabbra-is-az-aruk-a-legnagyobb-visszatarto-ero-az-elektromos-autok-ellen/">Továbbra is az áruk a legnagyobb visszatartó erő az elektromos autók ellen</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/392729/tobb-ezer-ember-kirugasat-tervezheti-az-opel/" data-srcset="https://cdn.motor1.com/images/mgl/JexZn/s6/peugeot-and-opel-dealership-signs-in-aachen-germany.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/JexZn/s6/peugeot-and-opel-dealership-signs-in-aachen-germany.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/JexZn/s6/peugeot-and-opel-dealership-signs-in-aachen-germany.jpg" alt="Több ezer ember kirúgását tervezheti az Opel"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/392729/tobb-ezer-ember-kirugasat-tervezheti-az-opel/">Több ezer ember kirúgását tervezheti az Opel</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
            <div class="outbrain_service">
        </div>
    
            <div class="content-area">
        <div class="content-area-box">
            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/bemutato/">Bemutató</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Gyártó</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/skoda/">Skoda</a>
                                                                            </div>
                                </td>
                            </tr>
                                    </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label flex-parent two-line">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Bejelentkezés</a>
                    <span class="hide_mobile">vagy</span>
                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submite"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="http://www.google.com/news/s/CAownvj9Cg" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                        <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1579107750" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1579107750"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&text=Ny%C3%A1ron+%C3%A9rkezhet+meg+a+Skoda+Kamiq+exkluz%C3%ADv%2C+Scoutline+sorozata&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&title=Ny%C3%A1ron+%C3%A9rkezhet+meg+a+Skoda+Kamiq+exkluz%C3%ADv%2C+Scoutline+sorozata&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'392997',type_id:'1'" data-share-url="https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F392997%2Fnyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata%2F&subject=Ny%C3%A1ron%20%C3%A9rkezhet%20meg%20a%20Skoda%20Kamiq%20exkluz%C3%ADv%2C%20Scoutline%20sorozata"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":392997,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["skoda"],"m1_categories":["bemutato"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/0_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/2_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/11_8e080d49e9298ab86bd9.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'k-production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'Skoda',
                'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/392997/nyaron-erkezhet-meg-a-kamiq-exkluziv-scoutline-sorozata/',
            'pageLanguage': 'hu',
            'entityCategories': ["Bemutató"],
            'articleType': 'news',
                    'entityTitle': 'Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata',
            'pageTitle': 'Nyáron érkezhet meg a Skoda Kamiq exkluzív, Scoutline sorozata',
            'articleId': '392997',
                    'sessionId': 'd2c1e60e1de54748c9b86b0996c0fb04'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




</body>
</html>