<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="hu">
<head>
    <meta charset="utf-8">
    <title>Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete</title>

    <link rel="icon" type="image/png" sizes="32x32" href="/design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'hu-HU';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/polymer2/locales1577446604/hu-HU.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="A sportkocsi egy Honda S2000-est és egy BMW Z4-est talált telibe majdnem, miután megcsúszott egy olajfolton.">
<meta property="og:title" content="Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete">
<meta property="og:type" content="article">
<meta property="og:url" content="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/M7Opm/s3/mclaren-600lt.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="A sportkocsi egy Honda S2000-est és egy BMW Z4-est talált telibe majdnem, miután megcsúszott egy olajfolton.">
<meta property="og:site_name" content="Motor1.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="984245018262500">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Motor1.com">
<meta property="twitter:title" content="Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete">
<meta property="twitter:description" content="A sportkocsi egy Honda S2000-est és egy BMW Z4-est talált telibe majdnem, miután megcsúszott egy olajfolton.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/M7Opm/s3/mclaren-600lt.jpg">
<meta property="robots" content="max-snippet:50, max-image-preview:large">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" hreflang="hu" rel="alternate">
<link href="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" rel="canonical">
<link href="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/0_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/1_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/3_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/4_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/13_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/21_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/index_articles_detail_626c144a4c18cb651908.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite lightHeader hangingHeader newsTitleInTop                                                            "
        data-spotim-id="" data-edtn="hu"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/"  >
                                    Hírek                            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/"  >
                                    Tesztek                            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/"  >
                                    Autókiállítások                            </a>
        </li>
                    <li class="grand left">
            <a href="/features/"  >
                                    Lapozó                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/"  >
                                    Kémfotók                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/"  >
                                    Tanulmányok                            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/"  >
                                    Sportautók                            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1"  >
                                    Összes kategória                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    Gyártó                            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/"  >
                                    Karosszéria                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Képek                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videók                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                            </div>

                           <div class="box-item-right">
                    <div class="m1-editions-switcher-m" data-hide-scroll="m1-scrollbar" data-close-delay="0.5"  data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                            </div>
                    <div class="m1-editions-switcher" data-hide-scroll="m1-scrollbar" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi>
                                                <span class="edf edf-97"></span>
                                                <span class="title">Magyarország</span>
                    </div>
                </div>
                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="M1/hu/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Vide\u00f3: Majdnem katasztrof\u00e1lis v\u00e9get \u00e9rt egy McLaren 600LT k\u00f6rrekordk\u00eds\u00e9rlete","name":"Vide\u00f3: Majdnem katasztrof\u00e1lis v\u00e9get \u00e9rt egy McLaren 600LT k\u00f6rrekordk\u00eds\u00e9rlete","description":"A sportkocsi egy Honda S2000-est \u00e9s egy BMW Z4-est tal\u00e1lt telibe majdnem, miut\u00e1n megcs\u00faszott egy olajfolton.","author":{"@type":"Person","name":"Motor1 szerkeszt\u0151"},"url":"https:\/\/hu.motor1.com\/news\/390231\/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete\/","sameAs":["https:\/\/www.facebook.com\/auto-livehu-904118186285459\/","https:\/\/www.youtube.com\/channel\/UCzM0I1ZBf5VwngQsIqOf6Wg"],"datePublished":"2019-12-31T13:19:58+00:00","dateModified":"2019-12-31T13:19:58+00:00","publisher":{"@type":"Organization","name":"Motor1.com Magyarorsz\u00e1g","logo":{"@type":"ImageObject","url":"https:\/\/hu.motor1.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/M7Opm\/s1\/mclaren-600lt.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/hu.motor1.com\/news\/390231\/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete\/","wordCount":"338"}</script>



        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Kezd\u0151lap","item":"https:\/\/hu.motor1.com\/"},{"@type":"ListItem","position":2,"name":"McLaren","item":"https:\/\/hu.motor1.com\/mclaren\/"},{"@type":"ListItem","position":3,"name":"600LT","item":"https:\/\/hu.motor1.com\/mclaren\/600lt\/"},{"@type":"ListItem","position":4,"name":"H\u00edrek","item":"https:\/\/hu.motor1.com\/mclaren\/600lt\/news\/"},{"@type":"ListItem","position":5,"name":"Vide\u00f3k","item":"https:\/\/hu.motor1.com\/mclaren\/600lt\/news\/category\/videok\/"}]}    </script>


    <div class="pre-center pre-center-breadcrumbs">
        <div class="g-padding t-padding breadcrumbs-box ntr">
                    <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Kezdőlap</a><span class="sep"></span><a href="/mclaren/">McLaren</a><span class="sep"></span><a href="/mclaren/600lt/">600LT</a><span class="sep"></span><a href="/mclaren/600lt/news/">Hírek</a><span class="sep"></span><a href="/mclaren/600lt/news/category/videok/">Videók</a>    </div>
        </div>

        <div class="content-header">
            <div class="articleTitle">
                <h1 class="m1-article-title">Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete</h1>
            </div>
        </div>
    </div>

    <div class="pre-center ready-center padg light pre-center-under-breadcrumbs">
        <div class="articleHeader">
            <div class="box-center">
                <div class="originalImage">
                    <img src="https://cdn.motor1.com/images/mgl/M7Opm/s4/mclaren-600lt.jpg" alt="Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete" />
                </div>
                <div id="article_poster" class="articlePoster scrollTieBox">
                                            <style type="text/css">
@media only screen{#article_poster{background-image:url();}}
@media only screen and (min-width : 445px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/M7Opm/s4/mclaren-600lt.jpg);}}
@media only screen and (min-width : 1024px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/M7Opm/s3/mclaren-600lt.jpg);}}
@media only screen and (min-width : 1280px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/M7Opm/s2/mclaren-600lt.jpg);}}
@media only screen and (min-width : 1440px){#article_poster{background-image:url(https://cdn.motor1.com/images/mgl/M7Opm/s1/mclaren-600lt.jpg);}}


@media only screen and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/M7Opm/s1/mclaren-600lt.jpg);
            }
        }

@media only screen and (min-width : 445px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 445px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/M7Opm/s3/mclaren-600lt.jpg);
            }
        }

@media only screen and (min-width : 1024px) and (-webkit-min-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min--moz-device-pixel-ratio : 2), 
       only screen and (min-width : 1024px) and (min-device-pixel-ratio : 2){ 
           #article_poster{ 
               background-image:url(https://cdn.motor1.com/images/mgl/M7Opm/s1/mclaren-600lt.jpg);
            }
        }
</style>                                        
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>                </div>
            </div>
            <div class="articleTitle">
                <div class="box-center">
                    <div class="pre-center">
                                            </div>
                </div>
            </div>
        </div>
    </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2019-12-31 13:19:58</span>

                    <a style="display: none" rel="bookmark" href="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" class="permalink u-url">https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                                                            McLaren 600LT                                                </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                        
            Videók, Sportautók        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                            <span class="date" data-time="1577801998">
                    <a href="/2019/12/31/">
                31 December 2019            </a>
                <span class="small">-</span> 14:19    </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                                                                                                                                                        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1577800530" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1577800530"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&text=Vide%C3%B3%3A+Majdnem+katasztrof%C3%A1lis+v%C3%A9get+%C3%A9rt+egy+McLaren+600LT+k%C3%B6rrekordk%C3%ADs%C3%A9rlete&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&title=Vide%C3%B3%3A+Majdnem+katasztrof%C3%A1lis+v%C3%A9get+%C3%A9rt+egy+McLaren+600LT+k%C3%B6rrekordk%C3%ADs%C3%A9rlete&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&subject=Vide%C3%B3%3A%20Majdnem%20katasztrof%C3%A1lis%20v%C3%A9get%20%C3%A9rt%20egy%20McLaren%20600LT%20k%C3%B6rrekordk%C3%ADs%C3%A9rlete"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                    </div>

                        
    
<div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
	        <div class="postAuthorThumb">
            <a class="userRThumb" href="/info/team/motor1-szerkeszto/">
                <img src="https://cdn.motor1.com/images/atr/BA/s4/motor1com-staff2.jpg" alt="Motor1 szerkesztő" />
            </a>
        </div>
    	<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">Szerző:</span>:
                				    <a class="author h-card reviewer p-author vcard url fn" content="Motor1 szerkesztő" href="/info/team/motor1-szerkeszto/">Motor1 szerkesztő</a>
                            </span>
		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        A sportkocsi egy Honda S2000-est és egy BMW Z4-est talált telibe majdnem, miután megcsúszott egy olajfolton.                    </h2>
                                <div class="apInarticle"><div class="ap" data-place="9" style="width:800px;min-height:1px;" data-dfp-code="M1/hu/Article" data-sizes="800x1,800x90,800x405" data-width="800" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"inarticle-outstream"}'></div></div>                <div class="postBody description e-content">
                                <p>Mindenki minden pályán, szinte minden autóval mehet egy kört, ha sikerül azt kordában tartani. 100%-ot teljesíteni azért nem sokan tudnak, ilyenkor kötélen táncol az ember, és nem nehéz leesni róla. Egy sofőr ezt egy majdnem katasztrófában végződő esetben tanulta meg.</p>
<section contenteditable="false" draggable="true" data-widget="video" data-url-params=""><img class="sizer" draggable="false" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt="" /> <div class="lazy video-player"><iframe width="840" height="473" frameborder="0" allowfullscreen="" data-src="https://www.youtube.com/embed/L26oFJFs-5U"></iframe></div> </section>
<p>A videót a szélvészgyors <a href="https://hu.motor1.com/mclaren/600lt/" data-inline-widget="internal-links" data-type-id="0" data-params="%7B%22make_alias%22%3A%22mclaren%22%2C%22alias%22%3A%22600lt%22%7D">McLaren 600LT</a> volánja mögött készítették az Észak-Kaliforniában található Thunderhill Racewayen, ahol rengeteg sofőr, és autóik vettek részt épp egy nyílt napon.</p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-small-res","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Ahogy látható, a sofőr épp egy bemelegítő körön igyekezett memorizálni a fékezési pontokat. Aztán fogta magát, és eleresztette a lovakat, és ez jól is ment volna, ha nincs előtte egy másik autó is.</p>
<p>A leírás alapján a tuningolt Honda <a href="https://hu.motor1.com/honda/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22honda%22%7D">S2000</a>-es motorja eldurrant, és teleküldte olajjal a pályát, így mikor hősünk odaért, pont ott csúszott le róla, ahol a Honda kiállt (és ahol nem sokkal utána egy BMW Z4-es is elszállt). Szerencsére a McLaren mindkettőt éppen elkerülte, oldalasan elcsúszva közöttük, jó sok füvet és földet felverve. Végül senkinek sem esett baja, és bár a Honda elég rossz passzban volt, a McLaren sértetlen maradt – ami azért is külön jó hír, mert nem a sofőré volt.</p>
<p>Állítása szerint a necces kicsúszás előtt a sofőr egy 1:49,2-es rekordot repesztett. A körrekordokat nyilvántartó FastestLaps.comon erre utaló adatot nem találtunk (a pályának több nyomvonala is van, de az egyiken 2:00-s, a másikon 1:20-as rekordot írnak), de mindenképpen egy komoly teljesítmény ez, tekintve, hogy a kocsin a közúti közlekedésre kitalált Goodyear gumik voltak.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="M1/hu/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"k-production","m1_banner_place":"native","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"native"}'></div></div>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22390126%22%2C%22title%22%3A%22Vide%C3%B3%3A%20Mint%20egy%20tank%2C%20egy%20helyben%20is%20tudnak%20forogni%20a%20Rivian%20aut%C3%B3i%22%2C%22alias%22%3A%22video-mint-egy-tank-egy-helyben-is-tudnak-forogni-a-rivian-autoi%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2F1MKqW%2Fs5%2Frivian.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22389215%22%2C%22title%22%3A%22Vide%C3%B3%3A%20fejenk%C3%A9nt%20300%20ezer%C3%A9rt%20gyorsultak%20egyet%20P%C3%A9csett%20a%20helyi%20Vin%20Dieselek%22%2C%22alias%22%3A%22video-fejenkent-300-ezerert-gyorsultak-egyet-pecsett-a-helyi-vin-dieselek%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FmGEzA%2Fs5%2Fmercedes-g-osztaly.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22387574%22%2C%22title%22%3A%22Vide%C3%B3%3A%20Ittas%20sof%C5%91r%20miatt%20gyulladt%20ki%20egy%20Tesla%20gyorst%C3%B6lt%C5%91%22%2C%22alias%22%3A%22video-ittas-sofor-miatt-gyulladt-ki-egy-tesla-gyorstolto%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FJPO7A%2Fs5%2Ffire-at-the-seaside-outlet-mall-tesla-supercharger-was-caused-by-ice-car.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22386112%22%2C%22title%22%3A%22Vide%C3%B3%3A%20Nagyon%20j%C3%B3%20eredm%C3%A9nyt%20%C3%A9rt%20el%20a%20friss%C3%ADtett%20Tesla%20Model%20X%20az%20Euro%20NCAP%20t%C3%B6r%C3%A9stesztj%C3%A9n%22%2C%22alias%22%3A%22video-nagyon-jo-eredmenyt-ert-el-a-frissitett-tesla-model-x-az-euro-ncap-torestesztjen%22%2C%22section%22%3A%221%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FpqK7J%2Fs5%2Ftesla-model-x-euro-ncap-safety-tests-2019.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">További videók</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://hu.motor1.com/news/390126/video-mint-egy-tank-egy-helyben-is-tudnak-forogni-a-rivian-autoi/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="video mint egy tank egy helyben is tudnak forogni a rivian autoi" data-srcset="https://cdn.motor1.com/images/mgl/1MKqW/s6/rivian.jpg 1x,
https://cdn.motor1.com/images/mgl/1MKqW/s4/rivian.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/1MKqW/s6/rivian.jpg" /> </span> <span class="title-related-item">Videó: Mint egy tank, egy helyben is tudnak forogni a Rivian autói</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/389215/video-fejenkent-300-ezerert-gyorsultak-egyet-pecsett-a-helyi-vin-dieselek/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="video fejenkent 300 ezerert gyorsultak egyet pecsett a helyi vin dieselek" data-srcset="https://cdn.motor1.com/images/mgl/mGEzA/s6/mercedes-g-osztaly.jpg 1x,
https://cdn.motor1.com/images/mgl/mGEzA/s4/mercedes-g-osztaly.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/mGEzA/s6/mercedes-g-osztaly.jpg" /> </span> <span class="title-related-item">Videó: fejenként 300 ezerért gyorsultak egyet Pécsett a helyi Vin Dieselek</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/387574/video-ittas-sofor-miatt-gyulladt-ki-egy-tesla-gyorstolto/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="video ittas sofor miatt gyulladt ki egy tesla gyorstolto" data-srcset="https://cdn.motor1.com/images/mgl/JPO7A/s6/fire-at-the-seaside-outlet-mall-tesla-supercharger-was-caused-by-ice-car.jpg 1x,
https://cdn.motor1.com/images/mgl/JPO7A/s4/fire-at-the-seaside-outlet-mall-tesla-supercharger-was-caused-by-ice-car.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/JPO7A/s6/fire-at-the-seaside-outlet-mall-tesla-supercharger-was-caused-by-ice-car.jpg" /> </span> <span class="title-related-item">Videó: Ittas sofőr miatt gyulladt ki egy Tesla gyorstöltő</span> </a></div> <div class="related-item"><a href="https://hu.motor1.com/news/386112/video-nagyon-jo-eredmenyt-ert-el-a-frissitett-tesla-model-x-az-euro-ncap-torestesztjen/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="video nagyon jo eredmenyt ert el a frissitett tesla model x az euro ncap torestesztjen" data-srcset="https://cdn.motor1.com/images/mgl/pqK7J/s6/tesla-model-x-euro-ncap-safety-tests-2019.jpg 1x,
https://cdn.motor1.com/images/mgl/pqK7J/s4/tesla-model-x-euro-ncap-safety-tests-2019.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/pqK7J/s6/tesla-model-x-euro-ncap-safety-tests-2019.jpg" /> </span> <span class="title-related-item">Videó: Nagyon jó eredményt ért el a frissített Tesla Model X az Euro NCAP töréstesztjén</span> </a></div> </div> </section>                </div>


<!--                !ToDO NEw SOURCES -->
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="M1/hu/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="M1/hu/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1577800843" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1577800843"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&text=Vide%C3%B3%3A+Majdnem+katasztrof%C3%A1lis+v%C3%A9get+%C3%A9rt+egy+McLaren+600LT+k%C3%B6rrekordk%C3%ADs%C3%A9rlete&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&title=Vide%C3%B3%3A+Majdnem+katasztrof%C3%A1lis+v%C3%A9get+%C3%A9rt+egy+McLaren+600LT+k%C3%B6rrekordk%C3%ADs%C3%A9rlete&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&subject=Vide%C3%B3%3A%20Majdnem%20katasztrof%C3%A1lis%20v%C3%A9get%20%C3%A9rt%20egy%20McLaren%20600LT%20k%C3%B6rrekordk%C3%ADs%C3%A9rlete"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>                </div>



                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu_first","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                                    
            <div class="m1-find-vehicle-eu small collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>    

                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Ez megy most</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/390344/szamitogeppel-szedtek-le-a-nemreg-kikemlelt-eqa-ol-az-alcat/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="Számítógéppel szedték le a nemrég kikémlelt EQA-ól az álcát" data-src="https://cdn.motor1.com/images/mgl/Yo3ZJ/s6/mercedes-benz-eqa-rendering.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/390344/szamitogeppel-szedtek-le-a-nemreg-kikemlelt-eqa-ol-az-alcat/">Számítógéppel szedték le a nemrég kikémlelt EQA-ól az álcát</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/390230/a-mercedes-benz-a-tengervizet-alkalmazva-zarkozna-fel-a-villanyauto-versenyben/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="A Mercedes-Benz a tengervizet alkalmazva zárkózna fel a villanyautó-versenyben" data-src="https://cdn.motor1.com/images/mgl/Bz1pA/s6/mercedes-benz-eqc.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/390230/a-mercedes-benz-a-tengervizet-alkalmazva-zarkozna-fel-a-villanyauto-versenyben/">A Mercedes-Benz a tengervizet alkalmazva zárkózna fel a villanyautó-versenyben</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/390305/komoly-dontes-elott-all-az-alfa-romeo/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Komoly döntés előtt áll az Alfa Romeo" data-src="https://cdn.motor1.com/images/mgl/OYWYL/s6/alfa-romeo-giulia-my2020.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/390305/komoly-dontes-elott-all-az-alfa-romeo/">Komoly döntés előtt áll az Alfa Romeo</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/390224/video-majdnem-4-percet-bir-ki-egyhuzamban-a-8-as-golf-enyhehibrid-rendszere/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Videó: Majdnem 4 percet bír ki egyhuzamban a 8-as Golf enyhehibrid rendszere" data-src="https://cdn.motor1.com/images/mgl/OO0zM/s6/vw-golf-8-engine-off-coasting.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/390224/video-majdnem-4-percet-bir-ki-egyhuzamban-a-8-as-golf-enyhehibrid-rendszere/">Videó: Majdnem 4 percet bír ki egyhuzamban a 8-as Golf enyhehibrid rendszere</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/news/390242/video-a-mercedes-amg-a35-abmw-m135i-ellen-a-hot-hatch-bajnoki-cimert/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Videó: A Mercedes-AMG A35 a BMW M135i ellen a hot hatch bajnoki címért" data-src="https://cdn.motor1.com/images/mgl/7MQrp/s6/bmw-m135i-mercedes-amg-a35-drag-race-for-hot-hatch-supremacy.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/news/390242/video-a-mercedes-amg-a35-abmw-m135i-ellen-a-hot-hatch-bajnoki-cimert/">Videó: A Mercedes-AMG A35 a BMW M135i ellen a hot hatch bajnoki címért</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

                    <div class="m1-find-vehicle-mobile white-bg">
                


            <div class="m1-find-vehicle-eu collapsed hidden-nt_m">
	<div class="m1-find-vehicle-wrapper">
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
		<h2 class="title find_vehicle_title">Modell keresése</h2>
		<span class="icon-arrow-big m1-find-vehicle-us_toggle-button hide-d"></span>
	</div>
    <div class="m1-find-vehicle-eu-wrapper nt-hide-d">
	    <section>
	        <form action="" data-drivek-url=""  data-cse-type="none">
	            <select name="make" data-url=/makes/list/ class="cars_form_make" data-ready="false" data-placeholder="Válassz gyártót" ></select>

	            <select disabled name="model" data-url="/submodels/list/" class="cars_form_model" data-placeholder="Válassz modellt" ></select>
	            <input type="submit" disabled  disabled value="Keresés" class="cars_form_submit">
	        </form>
	    </section>
	</div>
</div>                </div>
        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="hu">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Ez megy most</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/390344/szamitogeppel-szedtek-le-a-nemreg-kikemlelt-eqa-ol-az-alcat/" data-srcset="https://cdn.motor1.com/images/mgl/Yo3ZJ/s6/mercedes-benz-eqa-rendering.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Yo3ZJ/s6/mercedes-benz-eqa-rendering.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Yo3ZJ/s6/mercedes-benz-eqa-rendering.jpg" alt="Számítógéppel szedték le a nemrég kikémlelt EQA-ól az álcát"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/390344/szamitogeppel-szedtek-le-a-nemreg-kikemlelt-eqa-ol-az-alcat/">Számítógéppel szedték le a nemrég kikémlelt EQA-ól az álcát</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/390230/a-mercedes-benz-a-tengervizet-alkalmazva-zarkozna-fel-a-villanyauto-versenyben/" data-srcset="https://cdn.motor1.com/images/mgl/Bz1pA/s6/mercedes-benz-eqc.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/Bz1pA/s6/mercedes-benz-eqc.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/Bz1pA/s6/mercedes-benz-eqc.jpg" alt="A Mercedes-Benz a tengervizet alkalmazva zárkózna fel a villanyautó-versenyben"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/390230/a-mercedes-benz-a-tengervizet-alkalmazva-zarkozna-fel-a-villanyauto-versenyben/">A Mercedes-Benz a tengervizet alkalmazva zárkózna fel a villanyautó-versenyben</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/390305/komoly-dontes-elott-all-az-alfa-romeo/" data-srcset="https://cdn.motor1.com/images/mgl/OYWYL/s6/alfa-romeo-giulia-my2020.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OYWYL/s6/alfa-romeo-giulia-my2020.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OYWYL/s6/alfa-romeo-giulia-my2020.jpg" alt="Komoly döntés előtt áll az Alfa Romeo"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/390305/komoly-dontes-elott-all-az-alfa-romeo/">Komoly döntés előtt áll az Alfa Romeo</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/390224/video-majdnem-4-percet-bir-ki-egyhuzamban-a-8-as-golf-enyhehibrid-rendszere/" data-srcset="https://cdn.motor1.com/images/mgl/OO0zM/s6/vw-golf-8-engine-off-coasting.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OO0zM/s6/vw-golf-8-engine-off-coasting.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OO0zM/s6/vw-golf-8-engine-off-coasting.jpg" alt="Videó: Majdnem 4 percet bír ki egyhuzamban a 8-as Golf enyhehibrid rendszere"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/390224/video-majdnem-4-percet-bir-ki-egyhuzamban-a-8-as-golf-enyhehibrid-rendszere/">Videó: Majdnem 4 percet bír ki egyhuzamban a 8-as Golf enyhehibrid rendszere</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/news/390242/video-a-mercedes-amg-a35-abmw-m135i-ellen-a-hot-hatch-bajnoki-cimert/" data-srcset="https://cdn.motor1.com/images/mgl/7MQrp/s6/bmw-m135i-mercedes-amg-a35-drag-race-for-hot-hatch-supremacy.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/7MQrp/s6/bmw-m135i-mercedes-amg-a35-drag-race-for-hot-hatch-supremacy.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/7MQrp/s6/bmw-m135i-mercedes-amg-a35-drag-race-for-hot-hatch-supremacy.jpg" alt="Videó: A Mercedes-AMG A35 a BMW M135i ellen a hot hatch bajnoki címért"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/news/390242/video-a-mercedes-amg-a35-abmw-m135i-ellen-a-hot-hatch-bajnoki-cimert/">Videó: A Mercedes-AMG A35 a BMW M135i ellen a hot hatch bajnoki címért</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
            <div class="outbrain_service">
        </div>
    
            <div class="content-area">
        <div class="content-area-box">
            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">Erről a cikkről</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Kategória</td>
                            <td><div class="list">
                                                                            <a href="/news/category/videok/">Videók</a>
                                                                            <a href="/news/category/sportautok/">Sportautók</a>
                                                                    </div></td>
                        </tr>
                                                                                                            <tr>
                                <td>Gyártó/Modell</td>
                                <td>
                                    <div class="list">
                                                                                    <a href="/mclaren/600lt/">McLaren 600LT</a>
                                                                            </div>
                                </td>
                            </tr>
                                                    <tr>
                                <td>Karosszéria</td>
                                <td>
                                    <div class="list">
                                                                                                                                                                                                                                                                                                                                                    <a href="/body-styles/kupe/">
                                                Kupé                                            </a>
                                                                            </div>
                                </td>
                            </tr>
                                                            </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="M1/hu/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="M1/hu/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="M1/hu/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="M1/hu/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label flex-parent two-line">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Bejelentkezés</a>
                    <span class="hide_mobile">vagy</span>
                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Regisztráció</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                            <div class="m1-left-side-search-form">
                    <form class="m1-search-form" action="/search/" method="GET">
                        <input class="m1-search-form-text" type="search" name="q" value="" placeholder="Keresés" autocomplete="off" />
                        <button class="m1-search-form-button icon-search" type="submite"></button>
                    </form>
                </div>
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/news/" >
                Hírek            </a>
        </li>
                    <li class="grand top left mobile">
            <a href="/reviews/" >
                Tesztek            </a>
        </li>
                    <li class="grand top left">
            <a href="/auto-shows/" >
                Autókiállítások            </a>
        </li>
                    <li class="grand left">
            <a href="/features/" >
                Lapozó            </a>
        </li>
                    <li class="left">
            <a href="/news/category/kemfotok/" >
                Kémfotók            </a>
        </li>
                    <li class="left">
            <a href="/news/category/tanulmanyok/" >
                Tanulmányok            </a>
        </li>
                    <li class="left">
            <a href="/news/category/sportautok/" >
                Sportautók            </a>
        </li>
                    <li class="left">
            <a href="/news/?sc=1" >
                Összes kategória            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                Gyártó            </a>
        </li>
                    <li class="left">
            <a href="/body-styles/" >
                Karosszéria            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Képek            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videók            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                        <div class="m1-editions-switcher-mobile">
                        <a href="/info/about-us/" class="m1-editions-switcher" onclick="" data-close-delay="0.5" data-delay="0.01" data-button="" data-hide-scroll="m1-scrollbar" data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-multi="">
                            <span class="title">Edition:</span>
                                                        <span class="edf edf-97"></span>
                                                    </a>
                    </div>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/auto-livehu-904118186285459/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="gnews"><a title="Google News" class="icon-gnews" href="http://www.google.com/news/s/CAownvj9Cg" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="youtube"><a title="YouTube" class="icon-youtube" href="https://www.youtube.com/channel/UCzM0I1ZBf5VwngQsIqOf6Wg" target="_blank"></a></li>
                                                                                                                                                                                                                    <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">Rólunk</a></li>
                                                    <li><a href="https://newsletter.motor1.com/global/" target="_blank">Hírlevél</a></li>
                                                <li><a href="/info/contact/">Kapcsolat</a></li>
                        <li><a href="/info/feedback/tip-us/">Küldj tippet</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy/hu" target="_blank">Adatvédelmi irányelveink</a></li>
                        <li><a href="/info/cookie-policy/">Cookie szabályzat</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://hu.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2019 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
    
<div class="m1-right-side">
    <div class="m1-drawer right-to-left disabled" data-button-target="editionsMenu">
        
        <div onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-close-delay="0.5" data-hide-scroll="m1-scrollbar" data-clear="2" class="m1-drawer-close-button active" data-toggle="1" data-multi></div>
    
        <div class="m1-editions-switcher active" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="editionsMenu" data-clear="2" data-toggle="1" data-multi>
                        <span class="edf edf-97"></span>
                        <span class="title">Magyarország</span>
        </div>
        <div class="m1-editions-label">Nemzetközi kiadások</div>
        <div class="m1-editions-box m1-scrollbar">
            
            <ul class="m1-editions-list">
                            <li>
                    <a href="/?select_edition=us">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Global                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=fr">
                                        <span class="flags">
                                            <span class="edf edf-72"></span>
                                            <span class="edf edf-21"></span>
                                            <span class="edf edf-211"></span>
                                            <span class="edf edf-145"></span>
                                            <span class="edf edf-128"></span>
                                        </span>
                    <span class="label">
                                        Édition: France                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=it">
                                        <span class="flags">
                                            <span class="edf edf-106"></span>
                                        </span>
                    <span class="label">
                                        Edizione: Italia                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=de">
                                        <span class="flags">
                                            <span class="edf edf-80"></span>
                                            <span class="edf edf-14"></span>
                                            <span class="edf edf-211"></span>
                                        </span>
                    <span class="label">
                                        Ausgabe: Deutschland                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=ru">
                                        <span class="flags">
                                            <span class="edf edf-182"></span>
                                            <span class="edf edf-20"></span>
                                            <span class="edf edf-227"></span>
                                            <span class="edf edf-112"></span>
                                        </span>
                    <span class="label">
                                        Версия: Россия                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=br">
                                        <span class="flags">
                                            <span class="edf edf-30"></span>
                                            <span class="edf edf-177"></span>
                                        </span>
                    <span class="label">
                                        Edição: Brasil                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=uk">
                                        <span class="flags">
                                            <span class="edf edf-229"></span>
                                            <span class="edf edf-104"></span>
                                        </span>
                    <span class="label">
                                        Edition: UK                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=tr">
                                        <span class="flags">
                                            <span class="edf edf-222"></span>
                                        </span>
                    <span class="label">
                                        EDİSYON: TÜRKİYE                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=es">
                                        <span class="flags">
                                            <span class="edf edf-132"></span>
                                        </span>
                    <span class="label">
                                        Edición: España                    </span>
                    </a>
                </li>
                            <li class="current">
                    <a href="/?select_edition=hu">
                                        <span class="flags">
                                            <span class="edf edf-97"></span>
                                        </span>
                    <span class="label">
                                        Edition: Magyarország                    </span>
                    </a>
                </li>
                            <li>
                    <a href="/?select_edition=lat">
                                        <span class="flags">
                                            <span class="edf edf-230"></span>
                                        </span>
                    <span class="label">
                                        Edition: USA / Latino                    </span>
                    </a>
                </li>
                        </ul>
            
        </div>


    
    </div>
    <div class="m1-drawer-overlay"></div>
</div>
<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="hu"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1577800771" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" class="share-button"><span class="name">Ajánlom</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1577800771"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon facebook"></span><span class="name">Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&text=Vide%C3%B3%3A+Majdnem+katasztrof%C3%A1lis+v%C3%A9get+%C3%A9rt+egy+McLaren+600LT+k%C3%B6rrekordk%C3%ADs%C3%A9rlete&via=motor1com"><span class="social-bg icon twitter"></span><span class="name">Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon linkedin"></span><span class="name">LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&title=Vide%C3%B3%3A+Majdnem+katasztrof%C3%A1lis+v%C3%A9get+%C3%A9rt+egy+McLaren+600LT+k%C3%B6rrekordk%C3%ADs%C3%A9rlete&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon reddit"></span><span class="name">Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F"><span class="social-bg icon whatsapp"></span><span class="name">WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'390231',type_id:'1'" data-share-url="https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fhu.motor1.com%2Fnews%2F390231%2Fvideo-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete%2F&subject=Vide%C3%B3%3A%20Majdnem%20katasztrof%C3%A1lis%20v%C3%A9get%20%C3%A9rt%20egy%20McLaren%20600LT%20k%C3%B6rrekordk%C3%ADs%C3%A9rlete"><span class="social-bg icon mailto"></span><span class="name">Elküldés e-mailben</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="M1/hu/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"outstream","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay2","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay3","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="M1/hu/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay4","m1_edition":"hu","m1_article_type":"news","m1_page_content_id":390231,"m1_page_type":"detail","m1_page_content_type":"article","m1_makes":["mclaren"],"m1_models":["600lt"],"m1_categories":["videok","sportautok"],"m1_body_types":["kupe"],"m1_model_segments":[""],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "Ez a weboldal ún. sütiket használ a lehető legjobb böngészési élmény biztosításához. Azzal, hogy bezárod ezt a bannert, és legörgetsz oldalunkon, elfogadod a sütik használatát. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>További információk</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/build/jslangs/hu_HU_0f0d58b5d1ab8fd5fb9027fa43c1aa4e.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/0_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/2_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/11_8e080d49e9298ab86bd9.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'hu',
    'currentEnv': 'k-production',
        'pageType': 'detail',
            'entityType': 'article',
            'make': 'McLaren',
            'model': '600LT',
            'pageId': 'index_articles_detail',
            'entityAuthors': ["Motor1 szerkesztő"],
            'pageUrl': 'https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/',
            'pageUrlCanonical': 'https://hu.motor1.com/news/390231/video-majdnem-katasztrofalis-veget-ert-egy-mclaren-600lt-korrekordkiserlete/',
            'pageLanguage': 'hu',
            'entityCategories': ["Videók","Sportautók"],
            'articleType': 'news',
                    'entityTitle': 'Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete',
            'pageTitle': 'Videó: Majdnem katasztrofális véget ért egy McLaren 600LT körrekordkísérlete',
            'articleId': '390231',
                    'bodyStyles': ["Kupé"],
        'sessionId': '86e4922a40d53540a23b5ee9287dd7c0'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-KSXRG3K');
</script>




</body>
</html>